ايجاد رعد و برق در فتوشاپ



	 
	در اين آموزش نحوه ساخت افكت رعد و برق را مي آموزيد.
	http://www.ashyaneeh.com/
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	 ابتدا يک صفحه جديد با مشخصات روبرو ايجاد کنيد: 

 
	Width:200pixels Height:100pixels 
Resolution: 72 pixels/inch 
Mode: RGB color Contents:White
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	ابزار گرديينت [image: image3.png]


 را انتخاب کنيد و و از چپ به راست بر روی صفحه بکشيد.(قبل از اين کار مطمئن شويد رنگ پس و پيش زمينه به صورت پيش فرض هستند برای اين کا مي تونيد کليد "D" رو بزنيد) هنگام کشيدن ابزار گرديينت بر روی صفحه کليد شيفت را پايين نگه داريد
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	به Filter>Render> Difference Clouds برويد. 

 
	[image: image6.png]






	[image: image7.png]



	 به Image > Adjust > Invert برويد. 
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	به Image > Adjust > Levels برويد. و دسته وسطی رو مانند شکل زير تنظيم کنيد.
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	بهImage > Adjust > Color Balance   برويد. و اونو جوری تنظيم  کنيد تا شبيه تصوير روبرو بشه ! اميدوارم از اين آموزش خوشتون اومده باشه.
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ساخت نوشته شيشه‌اي بسيار براق .




	 
	در اين آموزش نحوه ساخت نوشته شيشه اي براق را مي آموزيد.
	http://www.ashyaneeh.com/
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	 فايل جديدی با پس زمينه سفيد باز کنيد و متن خود را با ستفاده از ابزار Type با رنگ مشکی بنويسيد.
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	به Layer > Layer style> Drop shadow برويد و مقادير آن را مطابق با شکل روبرو تنظيم کنيد. ( برای آوردن پنجره  Layer style می توانيد بر روی لايه متن هم دو بار کليک کنيد! )
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	سپس به  Inner Shadow برويد و مقادير آن را مطابق با شکل روبرو تغيير دهيد. 

 
	[image: image19.png]Inner Shadow
Structure

eina s [ty [ I

Opaity: e (75 %

Distince: E————— [17 [;x
ks ey %
St 5 |

Uze Gobal Light

Quatity

caor: [ AT Dl

Noizes e [ |%







	[image: image20.png]



	حالا به قسمت Inner Glow رفته  و از مقادير استفاده شده در شکل روبرو استفاده کنيد. 
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	سپس به Bevel and Emboss برويد و مقادير آن را نيز مطابق شکل روبرو تنظيم کنيد. 
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	 در اين مرحله به قسمت Gradient Overlay برويد و آن را مطابق شکل روبرو تنظيم کنيد.









  

در اين مرحله  به وجود آوردن Gradient مطابق شکل است برای اين کار بر روی قسمت Gradient دبل کليک کرده و سعی کنيد Gradient را همانند شکل روبرو (شكل 2) به وجود آوريد!
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(شكل 2) 
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	حال به قسمت Stroke برويد و از مقادير شکل روبرو استفاده کنيد. 
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ساخت افكت شعله آتش در فتوشاپ




	 
	در اين درس نحوه ساخت شعله آتش رو به شما آموزش مي دهم. كه بسيار ساده مي باشد.
	http://www.ashyaneeh.com/
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	ابتدا يک فايل جديد با اندازه 400 ×300 pixel ايجاد کرده و Background color آن را برابر با #FFFFFF يعني سفيد قرار دهيد.
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	حالا Foreground color  را سفيد و Background Color  را  به رنگ سياه تغيير دهيد.اين كار الزامي مي باشد.
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	حالا به FILTER > RENDER > CLOUDS رفته و فيلتر را اعمال کنيد.
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	 سپس به FILTER > RENDER > LIGHTING EFFECTS برويد و تنظيمات آن را مانند شکل زير انجام دهيد.
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	حالا از لايه خود يک کپي بگيريد .
	 

	[image: image36.png]> 3




	سپس به FILTER > BRUSH STROKES > ACCENTED EDGES رفته و فيلتر را روي لايه اي که کپي کرديد اعمال کنيد.
	[image: image37.png][

Cancel
o] 100% -
Options

Edge Widh il

|

Edge Biightness

3

|

Smoothness

4







	[image: image38.png]



	حالا در حالي که لايه کپي انتخاب شده ، ابزار Erase را انتخاب کرده و اندازه Brush آن را برابر 200 تنظيم کنيد و به وسيله آن قسمت روشنتر آتش را پاک کنيد.
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خوب کار ما تمام شد . به همين سادگي ! حالا با سليقه خود طرحتان را تزئين کنيد.
	 

	 
	 
	 

	 
	 
	 


	


نحوه ساخت پرتو هاي نور منفجر شده !




	نور منفجر شده

	در اين مقاله شما با استفاده از يك سري فيلترها و با كمي به خرج دادن سليقه ميتوانيد يك افكت بسيار زيبا را ايجاد كنيد . اين افكت كارايي هاي بسيار زيادي دارد كه مطمئنا شبيه آن را در جاهاي ديگر ديده ايد. پس حالا دست به كار شويد و خودتان يك همچين افكتي را ايجاد كنيد. 

طرح شما پس از كامل شدن ميباست مانند شكل زير شود 
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در ابتدا يك فايل جديد ايجاد نماييد. من براي اين كار فايلي با اندازه 600 پيكسل در 100 پيكسل ايجاد كردم. سپس كليد D را بفشاريد تا رنگهاي شما به حالت Default تبديل شوند.
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سپس از منوي Filter گزينه RenderCloudsرا انتخاب كنيد.
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بعد از آن از منوي Filter گزينه PixelateMosaic  را انتخاب كنيد و سپس مقدار 15 را وارد كنيد.
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حالا بايد مقداري Blur‌ به طرح خود بدهيد. براي اينكار گزينه Radial Blur را از منوي FilterBlur انتخاب كنيد و مقدار Amount  را برابر 20 و مقدار Blur Method‌ را برابر Zoom قرار دهيد.
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سپس بايد گزينه Emboss‌ را منوي FilterStylize انتخاب كنيد. پس از انتخاب كردن آن مقادير زير را وارد كنيد:
 

Angle : 135
Height : 10

Amount : 170
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بعد از آن از منوي Filter‌ گزينه Brush StrokesAccented Edges‌ را انتخاب كنيد و مقادير زير را وارد كنيد:
Width : 2
Brightness : 38

Smoothness : 5
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سپس گزينه FilterStylizeFind Edges را انتخاب كنيد.
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سپس كليد Ctrl+I را بفشاريد تا رنگهاي طرح شما Invert شوند.
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حالا دوباره منوي Filter‌ برويد و گزينه BlurRadial Blur را انتخاب كنيد. مقدار Amount‌ را برابر 60 و مقدار Blur Method را برابر Zoom قرار دهيد.
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حال كليدهاي Ctrl+L را بفشاريد تا پنجره مربوط به تنظيم Level نمايان شود سپس در محلي كه در شكل روبرو مشخص شده است عدد 60 را وارد كنيد.
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حالا دو مرحله قبل (مرحله 9 و 10) را دوباره انجام دهيد اما اين بار مقدار Radial Blur‌ را به 20 و Level را به 200 تغيير دهيد.
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حالا به منوي Image‌ رفته و از قسمت Adjustment گزينه Brightness/Contrast‌ را انتخاب كنيد و مقدار Contrast را برابر 30+ قرار دهيد.
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حال طراحي شما تا حدودي به پايان رسيده است و فقط بايد آنرا رنگي كنيد براي اينكار يك لايه جديد (بالاي همين لايه‌اي كه كارهاي قبلي را بر روي آن انجام داديد) ايجاد كنيد و آنرا از رنگ مورد نظر خود پر كنيد. سپس حالت Blend Mode لايه را در حالت Color‌ قرار دهيد.
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اميدوارم اين آموزش مفيد واقع شده باشد. 
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روش ساخت عكس رويايي




	عكس خيـــــالي

	در اين آموزش شما ايجاد افكت بر روي يك عكس را ياد خواهيد گرفت. 

ايجاد يك عكس رويائي كه بسيار ساده و راحت مي باشد. 

طرح شما پس از كامل شدن ميباست مانند شكل زير شود 
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فايل عكس خود را در فتوشاپ Open كنيد.(سعي كنيد كه فايل عكس شما با پسوند Jpg باشد)
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سپس بر روي لايه عكس خود كليك سمت راست كرده و از منوي بازشده  Duplicate Layer  را برگزينيد.
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حالا لايه جديد ايجاد شده را در حالت انتخاب قرار دهيد (شكل 1) و به منوي Filter برويد و سپس از آنجا گزينه Blur > Gaussian Blur را انتخاب كنيد. و مقدار 5 را به عنوان Radius وارد كنيد.(شكل 2 )
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شكل 1
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شكل 2
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حالا Opacity لايه را به 70 درصد تغيير دهيد.
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طرح ما آماده شده است شما مي توانيد با سليقه خود طرحي جالب تر از اين را هم بدست آوريد.



 




------------------------------------------------------>
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روش ساخت عكس سنگي !




	 

	در اين درس شما طريقه ساخت يك عكس بصورت سنگي را در فتوشاپ ياد ميگيريد.

توجه داشته باشيد تمامي مراحلي كه در اين درس ذكر مي شوند بر حسب قسمتهاي موجود در فتوشاپ 7 مي باشد كه با كمي تفاوت ديگر فتوشاپها نيز همين قسمتها را نيز در بر دارند.

از شما تقاضا دارم چنانچه از اين آموزش در جايي ديگر ميخواهيد استفاده نماييد حتما نام و آدرس اين سايت را نيز قيد نماييد. 

شما براي ساختن اين طرح به يك عكس Close-up و يك Texture سنگ احتياچ داريد كه براي نمونه من خودم يك عكس و يك Texture در اينجا قرار داده ام(شماره يك ، شماره دو) كه ميتوانيد آن را ذخيره كنيد و براي ياد گيري از آن استفاده نماييد.. 

طرح شما پس از طراحي مي بايست مانند شكل روبرو شود >>> 



منبع :  MajidOnline
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در ابتدا فايل عكس خود را در فتو شاپ باز كنيد توجه كنيد كه براي اين آموزش حتما بايد فايل خود را تبديل به حالت سياه و سفيد كنيد براي اين كار مي توانيد از منوي ImagesMode گزينه Grayscale را انتخاب كنيد.
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عكس شماره يك
[image: image88.png]



حال فايل Texture سنگ را باز كنيد و آنرا به داخل فايل عكس بكشيد (چون عكس حالت Grayscale ميباشد Texture نيز به همان حالت در مي آيد) و حالا از روي Texture كپي برداريد و كنار هم بچينيد بطوري كه كل صفحه را بپوشاند.
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عكس شماره دو
[image: image90.png]



طرح شما بايد مانند شكل روبرو شود. (به ياد اشته باشيد كه پس از كپي كردن Texture و چيندن آن كنار هم حتما لايه هاي Texture ها را با هم Merge كنيد تا يك لايه شود براي اين كار تمام لايه هاي Texture را كه كپي كرديد را باهم لينك كنيد ([image: image91.jpg]


) و بعد كليد هاي Ctrl+E را با هم بفشاريد يا اينكه از منوي Layer گزينه Merge Layers را انتخاب نماييد)
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عكس شماره سه
[image: image93.png]



سپس Mode لايه Texture را از حالت normal به Vivid Light تغيير دهيد (شما ميتوانيد بسته به نظرتان و عكس تان اين حالت را تغيير دهيد تا بهترين حالت ممكن بوجود آيد)
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عكس شماره چهار
[image: image95.png]



در اينجا طرح شما كامل شده است حال ميتوانيد به سليقه خود آنرا تغيير دهيد و طرح مورد نظر خود را بسازيد.
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نمونه
 
 


	


تبديل عكس رنگي به قديمي و كهنه !




	عكس قديمي

	در اين آموزش شما يك عكس جديد رنگي را مي توانيد با كمي تغيير در آن توسط فيلترها آن را به عكسي بسيار قديمي تبديل كنيد. 

طرح شما پس از كامل شدن ميباست مانند شكل زير شود 
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در ابتدا فايل عكس اصلي خود را در فتوشاپ Open كرده و مراحل بعدي را به ترتيب بر روي آن انجام دهيد.
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سپس بر روي لايه عكس خود كليك سمت راست كرده و از منوي بازشده كزينه Duplicate Layer را انتخاب كنيد. با اين كار شما يك لايه جديد ديگر از عكس خود را ايجاد كرده‌ايد.
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خوب در اين مرحله شما بايد عكس خود را زا رنگي به سياه و سفيد تبديل كنيد براي اين كار شما مي‌توانيد از كليدهاي تركيبي زير استفاده كنيد.

Ctrl + Shift + U
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بعد از انجام مراحل بالا از گزينه Filter/Noise/Add Noise را انتخاب كنيد و Amount  آن را برابر با 10 قرار دهيد و كليد OK را بفشاريد.
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در اين قسمت شما بايد به تصوير خود رنگ بدهيد ، براي اين كار گزينه Create New Fill ،   را كليك كرده و از مـــــــنوي باز شده ، Hue/Saturation  را برگزينيد. و مقادير آن را متايق شكل زير تغيير دهيد.
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طرح ما آماده شده است اميدوارم از اين آموزش بهره كافي را برده باشيد.     
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ادغام كردن متن با زمينه خاكي




	در اين آموزش شما ترفندي جالب را در فتوشاپ مي آموزيد. ( ادغام متن با زمينه خاكي )

طرح شما پس از كامل شدن مي بايست مانند شكل زير شود.
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	خوب براي شروع شما بايد زمينه طرح رو كه يك زمينه خاكي هستش ذخيره كنيد.
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	حالا وارد Photoshop بشين و فايل طرح رو باز كنيد.در پالت Channels (اگر نمي‌بينيد از منوي WindowChannels باز كنين) روي كانال قرمز كليك كنيد (چون كنتراست بيشتريرا بين سياه و سفيد دارا مي باشد) روي كانال قرمز راست كليك كنين و Duplicate Channelرو انتخاب كنيد.

در پنجره اي كه باز ميشه DestinationDocument را New انتخاب كنيد كه يه فايل جديد ايجاد بشه.حالا مي خوام يه كم لايه رو نرمتر كنم براي همين هم از فيلتر ها ،فيلتر BlurGuassian Blur رو انتخاب ميكنم و در قسمت Radius عدد pixel 7 رو انتخاب ميكنم تا يه كم لايه نرمتر شه.
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خوب فعلاً با اين فايل كاري نداريم چون فقط به عنوان Map مورد استفاده قرار ميگيره .پس اونو با پسوند psd.  ذخيره مي كنيم.فقط اسم فايل رو يادتون باشه.

حالا بر مي‌گرديم به فايل اصلي(همون فايل طرح).

خوب شما متن خودتون رو با اندازه بزرگ بنويسيد . البته با رنگ سفيد.(شكل 3)

وقتي متن خودتون رو تايپ كردين حالا وقتشه كه روش كاراي لازم رو انجام بديم

اول بايد اونو Rasterize كنيد(شكل 1) .براي اين كار روي لايه متن خودتون راست كليك كنين و Rasterize Layer رو انتخاب كنيد .

خوب حالا وقت اونه كه ترفندي كه گفته بودم رو اجرا كنيم.از منوي فيلترها DistortDisplace را انتخاب كنيد.(شكل 2)
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(شكل 1)
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(شكل 2)
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(شكل3)
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	مقاديري كه تو (شكل 2) مي‌بيند رو وارد كنيد و Ok  رو بزنيد.حالا فايلي رو كه به عنوان Map ذخيره كرده بودين را انتخاب كنيد و OK رو بزنيد. و نتيجه را مشاهده كنيد!
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	حالا حالت لايه متن رو  Overlayكنيد.
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	در اتمام كار شما با كمي سايه به متن طرح شما به پايان مي رسد. براي اين كار بر روي لايه متن خود دو بار كليك كرده و گزينه Drop Shadow را فعال كنيد و مقادير آن را مانند شكل روبرو تغيير دهيد. (با تشكر)
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ايجاد زمينه يخي در فتوشاپ




	ايجاد زمينه يخي در فتوشاپ (Ice Background)

۱- صفحه ای را در اندازه ۴۰۰ × ۴۰۰ پيکسل با زمينه ای سفيد باز کنيد. با فشار دادن کليد D رنگهای Foreground و background را به حالت اوليه بيرون آوريد. سپس به منوی فيلتر رفته و گزينه Render > Clouds را انتخاب کنيد. بعد از آن به Image > Adjustment > Auto contrast برويد.

۲- يک لايه جديد ساخته و با رنگ آبی آنرا پر کنيد، سپس Set آن لايه را به Color تغيير داده و با فشار دادن کليدهای Ctrl+E دو لايه را به همديگر ادغام (Merge) کنيد.

۳- يک کپی از آن لايه (Layer> Dublicate layer) بگيريد، بعد به منوی فيلتر رفته و گزينه Artistic>Plastic را انتخاب کرده و موارد زير را تغيير داهيد: 


Highlight Strength = 15, Detail=9, Smoothness=7
۴- با فشار دادن کليدهای Ctrl+L بروی دو لايه موجود اعمال کيند. سپس Set لايه بالا را به Overlay تغيير دهيد.
۵- با انتخاب لايه بالايی به منوی فيلتر رفته و Distor >Polar Cooordinates را انتخاب و گزينه Option را به Polar to rectanular تغيير دهيد.

۶- به منوی فيلتر رفته و گزينه Stylize> Wind را انتخاب کرده و Wind from the left انتخاب کنيد. سپس Set لايه را به Lighten تغيير دهيد.

۷- يک لايه جديد بسازيد و آنرا با رنگ آبی پر کنيد، سپس Set لايه را به Color تغيير دهيد و بعد از آن تصوير خود را بچرخانيد.

بعد از اينکه شما تمامی مراحل بالا را انجام داديد شکلی نزديک به شکل پايين خواهيد داشت. البته شما با هر بار تکرار اشکال مختلفی خواهيد داشت.
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نحوه ساخت نوشته پيكسلي




	AS

	در اين آموزش شما نحوه ساخت نوشته اي پيكسلي را مي آموزيد.
	طرح شا پس از كامل شدن مانند شكل زير مي شود.
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	طبق معمول يك فايل جديد ايجاد نماييد اندازه آن بستگي به طرح شما دارد من براي طرح خودم انداره 450 در 119 پيكسل را انتخاب كردم. Foreground Color را برابر 00145F و Background Color را برابر 012B9B قرار دهيد.
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	حالا از منوي Filter گزينه Render را و پس از آن Clouds را انتخاب كنيد.
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	حالا متن خود را تايپ كنيد. رنگ آنرا برابر FFFFFF يعني سفيد قرار دهيد.
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	سپس بر روي لايه متن خودتان كليك كنيد و آنرا بر روي كليد Create a new Layer بكشيد و رها كنيد تا يك لايه ديگر از همان لايه متن شما ايجاد شود. پس از اين كار لايه اي كه ايجاد شد را به زير لايه متن اصلي خود ببريد.
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	سپس لايه اي كه جديد ايجاد كرديد (لايه كپي) را انتخاب نماييد و سپس به منوي Filter برويد و سپس گزينه Blur و بعد Gaussian Blur را انتخاب كنيد و مقدار 4.0 را براي مقدار Radius آن وارد كنيد.

 
	[image: image137.jpg]






	[image: image138.png]> 3




	حالا دوباره به منوي Filter برويد و سپس گزينه Pixelate و بعد Mosaic را انتخاب كنيد. مقدار Cell Size را برابر 12 قرار دهيد.
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	حالا براي اينكه كمي طرح ما واضح تر و زيبا تر شود كمي بايد طرحمان را Sharp كنيم . براي اين كار از منوي Filter و بعد Sharpen گزينه Sharpen را انتخاب كنيد. اين كار را دوبار انجام دهيد.(يا مي توانيد Ctrl+f را يك بار فشار دهيد)
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	حالا براي اينكه طرح ما تكميل شود كافي است بر روي لايه متن اصلي خود افكت Drop Shadow را اعمال نماييد. كه براي اينكار ميتوانيد دوبار بر روي لايه كليك كنيد و بعد در پنجره اي كه باز ميشود مقدار سايه دلخواه خود را وارد كنيد.
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ساخت حلقه نوراني منفجر شده




	 
	در اين آموزش نحوه ساخت حلقه نوراني منفجر شده را مي آموزيد.
	http://www.ashyaneeh.com/
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	اين آموزش مراحل ايجاد يك حلقه انفجاري را در نرم افزار فتوشاپ آموزش مي دهد كه بسيار زيبا ميباشد سطح اين آموزش مبتدي ميباشد وهر كاربر مبتدي به راحتي مي توانند با دنبال كردن مراحل اين آموزش يك حلقه انفجاري بسيار زيبا را طراحي كنند طرح شما پس از اتمام مانند شكل بالا مي شود:
يك تصوير جديد ا به اندازه500 در500 پيكسل ايجاد كنيد foreground colorرا برابر با رنگ سفيد (FFFFFF)قرار دهيد و background color را با رنگ تيره تر پر كنيد كه من در اينجا رنگ (1B1B33)را انتخاب كردم
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	بوسيله ابزار rectangle tool يك مربع باريك از بالا به پايين رسم كنيد مانند شكل روبرو
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	در اين مرحله براي ادامه كار بايد مسير زير را دنبال كنيد 

Filter > Stylize > Wind
و در پنجرهwindو قسمتdirectionگزينه[ From the Right ]را فعال سازيد سپس بايد دوباره فيلتر جاري را روي طرح اجرا كنيم و براي سهولت كار از دو كليد تركيبي[ CTRL + F ]استفاده كنيد كه در اين مرحله طرح شما مانند شكل روبرو مي شود
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	در اين مرحله. مرحله جاري را دوباره اجرا كنيد ولي با اين تفاوت كه در قسمت direction گزينه[ From the left ]را فعال سازيد مانند شكل روبرو
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	سپس مسير زير را دنبال كنيد 

[Image > Rotate Canvas > [ 90° CW ]
با اين كار طرح شما 90درجه مي چرخد سپس دوباره مسير زير را دنبال كنيد
Filter > Blur > Motion Blur
در پنجره motion blur مقدارangleرا برابر با90°قرار دهيد و مقدار distance را برابر با 20% قرار  دهيد كه بايد طرح شما مانند شكل روبرو شود
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	سپس در ادامه مسير زير را دنبال كنيد 

Filter - Distort - Polar Coordinates
و در قسمتRectangle to Polar]    options ]را فعال سازيد كه در نهايت طرح شما مانند شكل روبرو ميشود
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	در اينجا طرح ما به پايان مي رسد 

مراحل بالا اصول كار بود ولي شما مي توانيد با مقداري كار بيشتر و ابتكار كار خود را زيباتر سازيد مثلا من در شكل روبرو بجاي يك خط وحلقه از چند حلقه استفاده كردم و چند افكت ديگر كه با كار زياد و تمرين به آنها پي مي بريد شما ميتوانيد با مقداري كار بيشتر روي اين طرح كارهاي زيباتر از اين هم ايجاد كنيد
	

	


روش ساخت چشم در فتوشاپ




	 
	در اين آموزش نحوه ساخت چشم را به شما آموزش مي دهيم.
	http://www.ashyaneeh.com/
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	1- فايلی به ابعاد 200*120 پيکسل با زمینه Transparent باز کنيد.
 

2- زمينه را با رنگ مشکی (000000) بپوشانيد.

3- از سمت چپ به اندازه 20 پيکسل ، با رنگ سبز روشن بپوشانيد.(در اين مثال 48C1AF# )
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	4-فیلتر باد ( Filter/Stylize/Wind) را به حالت wind و From the lef اعمال کنید.

5- فیلتر را 5 بار تکرار نمایید.( ctrl +f )

 

6-با ابزار Rectangular marqee از سمت راست 100 پیکسل را انتخاب کرده  و ازطریق منوی image و گزینه crop تصویر را ببرید.
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7-از منوی Image گزینه Rotate canvas تصویر را  90 درجه ccw بچرخانید.

8-در حالی که رنگ ها به حالت پیشفرض هستند(ctrl+d) ،از منوی Image گزینه Canvas size به صورت زیر تصویر را به اندازه 200*200 در آوريد.
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	9-اکنون قسمت بالایی تصویر را با رنگ مشکی پرکنید.
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	10-فیلتر  (Filter/Distort/Polar coordinates) را به صورت Rectangular to polar اعمال کنید.

11-افکت Inner shadow  را به صورت مقابل به لایه بدهید : 

 Distanse=0,Choke=0,Size=15 
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	12- از طریق Hue/Saturation دلخواه را تنظیم کنید.

13- دایره ای در وسط عنبیه چشم انتخاب کنید و 5 پیکسل Feather به آن بدهید و در لایه ای جدید با ابزار Gradient مطابق شکل زیر طیف سیاه سفید به آن دهید.
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	14- سپس حالت لایه را Screen کنید و مقداری Opacity لایه را کم کنید. (30)
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	مراحل ساخت به پايان رسيد ، اميدوارم از اين آموزش استفاده لازم را ببريد. 

هر گونه مشكلي را در انجمن هاي فتوشاپ سايت مطرح نماييد.
	

	


نحوه ايجاد جلوه واقعي از خون.




	 
	در اين آموزش نحوه ايجاد يك جلوه واقعياز خون را به شما آموزش مي دهيم.
	http://www.ashyaneeh.com/
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	ابتدا تصويري را که مي خواهيد جلوه خون را به آن اضافه کنيد در فتوشاپ باز کنيد.من از اين تصوير استفاده کرده ام .
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	حالا از ToolBar ابزار Lasso را انتخاب کنيد و به کمک آن ، جايي را که مي خواهيد زخم وجود داشته باشد انتخاب کنيد.حال يک لايه جديد ساخته و آن را با رنگ قرمز پر کنيد.رنگ قرمزي که انتخاب مي کنيد بايد تقريبا تيره باشد.من از رنگ CC0000 # استفاده کرده ام.حالا Blending Option لايه خود را روي Color Burn تنظيم کنيد.
	[image: image177.png](=]

Toyers
opscty

G Db @
o []tert
Ol= B2






	[image: image178.png]=3
O n Lol

B Y Possoniass e

12 tagtic Laso oo

=7 SRR

AR

(=JEES

L |(Layer 1, RGB)

1)

[






	[image: image179.png]



	حال از Tool Bar ابزارهاي Smudge Tool و Burn Tool را انتخاب کنيد.ازاين دو ابزار در اين صحنه زياد استفاده مي کنيم .
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	سپس به کمک ابزار Smudge و با اندازه فلم کوچک (تقريبا به اندازه ¼ عرض لکه خون) آنقدر روي لکه کار کنيد تا حالت چکيدن خون از زخم را نشان دهد.توجه کنيد که براي واقعي تر جلوه کردن لکه خون بايد يکي از کناره هاي لکه را بيشتر به طرف پايين بکشيد . همچنينئ استفاده از قلم هاي متفاوت (از نظر اندازه Brush ) جلوه شما را واقعي تر نمايش مي دهد.
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حالا با ابزار Burn وسط لکه خون را شبيه سازي کنيد.با اين کار بريدگي زخم واقعي تر و عميق تر جلوه مي کند.
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	حال با استفاده از يک فيلتر لکه خون را بسيار واقي جلوه مي دهيم .

به FILTER > TEXTURE > TEXTURIZE رفته و تنظيمات آن را مانند شکل زير انجام دهيد.
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	در نهايت طرح شما بايد چيزي شبيه زير باشد.
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نحوه ساخت افكت آتش بر روي متن




	 
	توسط اين آموزش مي توانيد نوشته هاي خود را توسط نرم افزار فتوشاپ به صورت آتشين در آوريد.
	http://www.ashyaneeh.com/
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	ابتدا يك فايل جديد با اندازه 300x300 ايجاد كنيد، زمينه اين فايل را سفيد انتخاب كنيد و رنك فرگراند آن را به سياه تغيير دهيد، سپس متن خود را با رنگ سياه تايپ كنيد. و با پايين نگاه داشتن كليد Ctrl بر روي لايه متن كليك كنيد. تا نوشته شما به صورت انتخاب در آيد. بر روي تب Channel كليك كنيد تا به قسمت Channel ها برويد. سپس بر روي save selection as Channel [image: image191.png]


كليك كنيد تا يك لايه به Channel با نام Alpha 1 ايجاد شود، در اين حالت بر روي لايه Alpha 1 كليك كنيد، حال بايد مسيرهاي زير را بر روي آن اعمال كنيد. ابتدا مسير زير را اجرا كنيد.

Filter > Blur > Gaussian Blur
Radius = 3
سپس مسير زير را انجام دهيد.
Image > Rotate Canvas > 90o CW
كه با اين كار مسير شما 90 درجه مي چرخد. سپس مسير زير را دنبال كنيد.
Filter > Stylize > Wind
Method = Wind
Direction = From The Left
مسير زير را دنبال كنيد.
Image > Rotate Canvas > 90o CCW
با اين كار طرح شما 90 درجه مي چرخد و به حالت اوليه بر مي گردد. براي اتمام كار بايد به قسمت Levels برويم. براي اين كار مراحل زير را انجام دهيد.
Image > Adjustments > Levels
براي اين كار مي توانيد از كليد تركيبي Ctrl + I هم استفاده كنيد. و آن را مانند شكل شماره 2 تنظيم كنيد.
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(شكل شماره 2)
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	حال كليد Ctrl را پايين نگاه داشته و بر روي لايه Alpha 1 يك بار كليك كنيد. تا به صورت انتخاب در آيد، حال دوباره به پنل Layer برگشته و لايه BackGround را انتخاب كنيد (اولين لايه اي كه ساخته شده) در اين حالت بر روي دكمه Create a New Layer [image: image195.png]


يك بار كليك كنيد تا بعد از لايه بك گراند و لايه متن شما يك لايه جديد ايجاد شود، سپس مسير زير را دنبال كنيد. 

Select > Feather
Feather Radius = 8


or

Ctrl+Alt+D
سپس رنگ فورگراند را به رنگ قرمز يا FF0000 تغيير دهيد. سپس ابزار Paintbucket Tool [image: image196.png]


را انتخاب كرده و مناطق انتخاب شده را با رنگ قرمز پر كنيد.
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	مجدد به قسمت Channel بازگشته و دكمه Ctrl را پايين نگه داريد و برو روي Channel Alpha 1 كليك كنيد كه آن به صورت سلكت شده در آيد.سپس دوباره به قسمت لايه ها برويد و لايه اي را كه در قسمت قبل با رنگ قرمز پر كرده ايد را انتخاب كنيد سپس روي دكمه Create New Layer ([image: image199.png]


) كليك كنيد تا بالاي لايه اي كه انتخاب كرده ايد يك لايه جديد ايجاد شود. سپس مسير زير را دنبال كنيد.

Select > Feather > Feather Radius = 4
 

 

 

 

سپس فرگراند كالر را به رنگ FFFF00# تغيير دهيد. سپس ابزار Paintbucket Tool ([image: image200.png]


)  را انتخاب كرده را با رنگ زرد پر كنيد. سپس مجدد مرحله 3 را اجرا كنيد با اين تفاوت كه اينبار Feather Radius را برابر با 1 قرار دهيد و فرگراند كالر را هم به رنگ FFFFFF تغيير و قسمت انتخاب شده را با رنگ سفيد پر كنيد. ----->
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	سپس دز حالي كه لايه اي كه قسمتهاي انتخاب شده آن را با رنگ سفيد پر كرده ايم انتخاب شده است دوبار كليدهاي ميانبر (Ctrl+E) را بفشاريد كه با اين كار سه تا از لايه هاي با هم تلفيق مي شوند كه در كل سه لايه براي ما باقي مي ماند. يكي بگراند، يكي لايه تشكيل دهنده آتش و ديگري لايه متن ما سپس براي كامل شدن كار از مجسموعه ابزارهاي Blur Tool ابزار Smudge Tool را انتخاب كنيد. 
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و به وسيله اين ابزار شعله هاي بالاي نوشته را به طرف بالا بكشيد تا شعله ها تا حدودي شبيه شعله هاي آتش شوند.--->
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	سپس براي زيبا تر شدن شعله هاي آتش بايد فيلتر Liguify را روي آن اجرا كنيم براي اين كار بايد اين مسير را دنبال كنيد... 

Filter  >  Liguify 
يا از كليدهاي ميان بر (Ctrl+Shift+X) استفاده كنيد. در اين فيلتر ابزار Twirl Clockwise ([image: image207.png]


) را انتخاب كنيد Brush PressureوBrush Size را برابر با 50 قرار دهيد و بوسيله اين ابزار روي زبانه هاي آتش موجهايي به طرف راست ايجاد كنيد سپس ابزار Twirl Counter Clockwise Tool ([image: image208.png]


) را در اين فيلتر انتخاب كنيد و اينبار بوسيله اين ابزار زبانه هاي شعله آتش را كمي به طرف چپ موج دار كنيد كه شكل شما شبيه شكل روبرو شود.
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	در اينجا بايد لايه متن خود را انتخاب كنيد و به قسمت Add Layer Style برويد كه براي اين كار در پايين قسمت لايه ها روي دكمه Add Layer Style ([image: image211.png]


) كليك كنيد. و گزينه Satin را انتخاب كنيد و آن را مانند شكل زير تنظيم كنيد. 
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سپس به قسمت Gradient Overlay رفته و آن را مانند شكل زير تنظيم كنيد.
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كه در نتيجه كار شما مانند شكل زير مي شود.
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	اميدوارم از اين طرح خوشتان آمده باشد. هر گونه مشكلي را مي توانيد در انجمنهاي فتوشاپ سايت مطرح نماييد.
	

	


آموزش ساخت جعبه سه بعدي




	 
	در اين آموزش با نحوه ساخت يك جعبه سه بعدي آشنا خواهيد شد. 3D Package Box

	http://www.ashyaneeh.com/
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	 گام نخست شما از راه File>New يک صفحه جديد ميسازيد (کليدهای ميانبر Ctrl+N). ابعاد آنرا 400*400 پيکسل انتخاب نماييد. Resolution کار خود را بسته به کيفيت انتخاب نماييد مثلا برای ساخت عکسهای اينترنتی از دقت 72Pixels/inch استفاده می کنند. Mode کار خود را هم روی RGB Color بگذاريد. و Contents کار خود را بر روی White انتخاب نماييد. دکمه OK را در پايان انتخابها فشار دهيد.
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	خوب حالا به دو عکس برای ساخت جعبه نياز داريم، از قسمت File>Open و يا کليدهای ميانبر Ctrl+O از دستگاه خود آدرس دو تصوير را بدهيد و آنها را باز نماييد. اکنون نياز است اين دو تصوير بر روی صفحه جديد شما قرار بگيرن، برای اين کار ابتدا جداگانه هر عکس را Select يا انتخاب بايد کرد. اين دستور در برنامه بدين شکل است: از قسمت Select>All را انتخاب کنين و يا کليدهای ميانبر Ctrl+A را بزنين. دور تا دور تصويری که می خواهيد به صفحه جديد انتقال دهيد و با آن جعبه بسازين، به شکل نقطه چين در حال حرکتن! خوب اکنون بايد از اين تصوير کپی برداری نماييد، از بخش Edit>copy و يا کليدهای ميانبر Ctrl+C را فشار دهيد. و سپس بروی صفحه جديد خود اين نسخه را بچسبانيد. (Edit>Paste و يا کليدهای ميانبر Ctrl+V را همزمان بزنين).

در مورد تصوير دوم هم همين اعمال را تکرار نماييد، اکنون دو تصوير روی صفحه جديد شما آمده است.
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	احتمال دارد عکسهای کپی شده بر روی صفحه نياز به تغيير در سايز آنها باشد، برای اين کا شما پس از Paste کردن تصوير بروی صفحه جديد يک لايه در بخش Layers به نام Layer1 اضافه شده است، که الان انتخاب شماست يعنی به رنگ آبی است. (اگر اين پنجره باز نيست از Window>Layers را انتخاب و تيک کنار آنرا بزنيد). برای تغيير در سايز از قسمت Edit>Transform>Scale را انتخاب کرده و به اندازه دلخواه، مانند تصوير در بياوريد.
	None Pic
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	لازم به ذکر است که شما در بخش لايه ها (Layers) بايد چنين وضعيتی داشته باشيد: پايين ترين لايه Background سپس Layer1 و بعد هم Layer2 مانند شکل.

حال نوبت به سه بعدی کردن جعبه رسيد، اکنون لايه اول را انتخاب و در حالت فعال قرار دهيد، از قسمت Edit>Transform>Perspective را انتخاب کنيد، هشت نقطه دور تا دور تصوير نمايان می شويد که با انتخاب نقطه پايينی راستی و حرکت کم به سمت بالا می توان شکل مورد نظر برای جعبه را بدست آورد. سپس از Edit>Free Transform را انتخاب و اگر سايز نياز به تغيير است انجام دهيد. (کليدهای ميانبر Ctrl+T ). در مورد شکل دوم هم همين کارها را تکرار کنيد. فقط با اين تفاوت که اين بار نقطه پايينی گوشه چپ را بالا ببريد تا شکل پرسپکتيو بگيرد.
	[image: image222.jpg]



[image: image223.jpg]






	[image: image224.png]



	وب، اکنون دو لايه را به هم بچسبانيد تا مماس هم شوند...

ااما هنوز کار تمام نشده. و کمی می خواهيم واقعی ترش کنيم.
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	می خواهيم سايه را به کار بيافزاييم، روی بالاترين لايه (Layer1) کليک و انتخابش کنين، اکنون از قسمت Layer>Merge Down را انتخاب کنيد يا کليدهای ميانبر Ctrl+E را بزنيد، اين کار باعث ميشود دو لايه در هم تلفيق شوند. بعد به Layer>Layer Styles>Drop shadow رفته و تنظيمات آنرا بدين شکل انجام دهيد. (تنظيمات)

حالا می خواهيم سايه زيرين را بزنيم، به لايه Background برويد و آنرا انتخاب کنيد، و از Layer>New Layer را بزنيد ( کليدهای ميانبر Shift+Ctrl+N ) و نام آنرا Shadow بگذاريد. از جعبه ابزار خود که منوی دست چپ باشد ابزار [image: image227.png]hd



  Polygon Lasso را انتخاب نماييد. و مانند شکل روبرو سايه ای طراحی کنيد و آنرا با ابزار سطل رنگ [image: image228.png]


Paint bucket tool  انتخاب و رنگ مشکی کنيد.
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	برای خروج از انتخاب (Deselect) بايد از Select>Deselect را انتخاب کنين يا کليدهای ميانبر Ctrl+D را بزنين. يه ذره ديگه می خوايم واقعيش کنيم، از بخش Filter>Blur>Guassian Blur را انتخاب نماييد و عدد Radius 5 را برای آن انتخاب نماييد.
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	خوب برای اتمام کار هم کمی روی Back ground آن افکت می دهيم.  

ابتدا لايه Back ground را انتخاب نماييد. يک لايه جديد به همان روش قبل به نام BG بسازين، رنگ اين لايه را کامل سفيد کنيد البته بوسيله ابزار Paint bucket tool، خوب حال از Filter>Render>Lighting effects را انتخاب کنين و سپس در پنجره باز شده گزينه "five lights up" انتخاب شود. و اونجوری که باعث خوشحالی شما ميشه اونها رو چينش کنين.
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	اينم از طرح پاياني ما ، اميدوارم خوشتون اومده باشه !
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نحوه ساخت و ايجاد توپ بيليارد




	 
	نحوه ايجاد توپ بيليارد در فتوشاپ. سطح مقاله حرفه اي. (فتوشاپ 7)
	http://www.ashyaneeh.com/

	 
	پس از انجام دادن مراحل زير همچين طرحي را خواهيد داشت
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اول از هر چيز بايد بگم نكات و ترفندهاي زير مربوط به فتوشاپ 7 مي باشد. و با كمي تغيير در فتوشاپ 6 هم قابل ايجاد است. اين نوع آموزش مرحله به مرحله ما را با ابزار ساخت 3D در فتوشاپ آشنا مي كند. 

خوب در اين مرحله شما بايد صفحه اي جديد مطابق شكل روبرو ايجاد كنيد. سايز ما در اينجا Inches مي باشد.
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	وقتي كه فايلتون رو ايجاد كرديد مطابق شكل روبرو يك لايه جديدي ديگر ايجاد كنيد. در اين لايه ما بايد دايره خود را رسم كنيم. 

از منوي ابزار Elipse Tool رو انتخاب نماييد و اقدام به رسم دايره كنيد. -> 

دقت كنيد كه قطر دايره ما حدود 3 سانتيمتر باشد. و دايره را سعي كنيد در مركز صفحه قرار دهيد. 

دايره را به رنگ سفيد تغيير دهيد، مانند شكل شماره (2)   FFFFFF
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شكل شماره (2)
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	خوب در اينجا يك بار كليد D را فشار دهيد تا رنگ ها به صورت پيش فرض در بياد. 

روي همون لايه اي كه هستيد عدد يك را تايپ كنيد و مانند شكل (2) دقيقا در مركز دايره آن را ميزان كنيد. بعد از تايپ متن بر روي لايه قبلي يا همون لايه دوم كليد راست بكنيد و از منويي كه باز ميشه Rasterize Layer رو انتخاب كنيد. و بعد از اون هم روي لايه متنتون يعني همون عدد يك كليك كنيد. و با فشار دادن كليدهاي تركيبي Ctrl+E لايه متن و لايه شماره دو رو با هم ديگه ادغام كنيد. مانند شكل شماره (3) 

آخر كار هم منوي لايه هاي شما بايد مانند شكل شماره 4 بشه.
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شكل (2)
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شكل شماره (3)
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شكل (4)
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	يك لايه جديد درست كنيد و اسمشم لايه شماره 3 بزاريد. دقت كنيد كه لايه شماره 3 بين لايه شماره يك و دو قرارا بگيره. ----->
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	خوب تو اين مرحله بايد رنگ توپ مشخص كنيم. از منوي ابزار Gradient tool رو انتخاب كنيد و رنگ اون رو به اين صورت تغيير بديد. 

رنك سمت چپ F0F7DF و رنگ سمت راست FFD810.
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	حالا لايه اي كه عدد رو روش تايپ كرديم انتخاب مي كنيم. لايه شماره 2 بعد از اينكه انتخاب كرديم بايد به اين قسمت بريم. 

Filter>Render>3D Transform 
از اونجا ابزار Sphere Tool رو برداريد و دقيقا به دور دايره سفيد رنگي كه داريم يه دايره بزرگتر تقريبا سه برابر دايره قبلي رسم مي كنيم. ----> 
بعد از اينكه دايره رو رسم كرديد از همونجا ابزار trackball Tool رو برداريد و مثل شكل شماره (3) رو تصوير كليك كنيد و اون رو به طرف سمت چپ دقيقا مثل شكل بچرخانيد تا تو اين موقعيت قرار بگيره. خوب بعد از اين OK رو كليك كنيد. 

بايد كارمون مثل شكل شماره 4 در بياد. 

توجه كنيد تو اين مرحله بايد ابزار Elliptical Marquee Tool كه شكلشو زير گذاشتم رو انتخاب كنيد و رو لايه 2 به دور كارمون يه دايره رسم كنيم، اگه بزرگتر از طرحمونم در اومد اشكال نداره (شكل 4). اونو همين طور بزاريد و مرحله زير رو انجام بديد. 
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(trackball Tool)
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شكل (3)
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شكل (4) 
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	حالا اگه يادتون باشه يه رنگ توليد كرده بوديمو يك لايه و اسمشم لايه شماره 3 گذاشتيم. خوب حالا اين لايه 3 رو انتخاب كنيد. و توسط ابزار  Gradient tool از چپ به راست رنگمونو به تصوير ميديم.
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	اينجا لازمه كه رنگ foreground رو تغيير بديم. و ابزار paint brush بلور رو انتخاب كنيد، توجه كنيد كه بلور باشه و سايز اون رو هم رو 300 بزاريد. 

يك لايه جديدم درست كنيد و اسمشم لايه 4 بزاريد و بعد لايه شماره دو رو كه متنمون روش تايپ شده انتخاب كنيدو و قسمتي كه رنگ نخورده رو توسط اين ابزاري كه معرفي كردم رنگ كنيد. دقيقا مثل شكل شماره 3 ، از آخر هم اگه كارتون دقيق باشه بايد مثل شماره چهار يه طرحي داشته باشيد. 

خوب دوستان اين مقاله يه خورده سخت بود ولي اميدوارم تا آخر كار با موفقيت رفته باشيد. و با كمي حوصله و سليقه كاري يك طرحي مثل شكا زير مي تونيد درست كنيد، كه اين كار رو به عهده خودتون مي سپارم.
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شكل (3)
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شكل (4)
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	توجه : دوستاني كه از اين مقاله مي خواهند در وبلاگ يا سايت خود استفاده كنند ، چون براي ائلين بار است كه نحوه ساخت توپ بليارد آموزش داده مي شود. حق كپي رايت را با درج لينك نويسنده و سايت فراموش نكنيد.


	


ساخت افكت لاستيكي بر روي اشكال و متون




	 
	در اين آموزش مي توانيد افكتي را بروي متن انجام دهيد كه متن شما به صورت نوشته اي لاستيكي به نظر برسد.
	http://www.ashyaneeh.com/

	سطح مقاله متوسط
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	اول از هر چيز يه فايل جديد باز كنيد. به هر اندازه اي كه دوست داريد. من در اين كار اندازه 500x200 رو انتخاب كردم. 

 
	No Pic
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	در مرحله دوم نوبت اينه كه نوشته اي رو كه مي خواهيد تايپ كنيد، فراموش نكنيد كه رنگ متنتون بايد مشكي باشه .
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	تو اين مرحله رو لايه متنمون دابل كليك مي كنيم كه لايه مربوط به Style ها باز بشه. 

به قسمت Bevel and Emboss بريد و تنظيماتشو مثل شكل روبرو انجام بديد.
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	تو اين قسمت بايد به قسمت Gradient Overaly بريد تنظيماتشو مطابق شكل روبرو انجام بديد. 

 

 

بعد از اونجام مرحله بالا به قسمت Color Overaly بريد تنظيماتشو مثل شكل شماره 2 زير انجام بديد.
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شكل شماره 2
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	اين قسمتم بايد Inner Shadow و Drop Shadow رو هم مثل شكل هاي روبرو به ترتيب انجام بديد. 

  

شكل (1) = Inner Shadow 

شكل (2) = Drop Shadow
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(شكل 1)
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(شكل 2)
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ايجاد قاب عكس بر روي تصاوير




	 
	در اين آموزش نحوه ايجاد قاب را براي عكس ياد مي گيريد.
	http://www.ashyaneeh.com/
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خوب اول كار بايد عكس مورد نظري رو كه مي خواهيد براش قاب بسازيد رو در محيط فتوشاپ باز كنيد.
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	تو اين مرحله همزمان كليد هاي Ctrl+A  يا از منو Select گزينه All رو انتخاب كنيد. و بعد از اون هم مسير زير رو طي كنيد. 

Select>Modify>Border 
متناسب با عكستون عددي بين 15 تا 30 رو انتخاب كنيد.
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	اينجام وقتشه كه يه لايه جديد بسازيد. براي اين كار كليد هاي ميانبر 

Ctrl+Alt+Shift+N
و يا اينكه از قسمت لايه ها بر روي Create a New Layer  ([image: image286.jpg]


) كليك كنيد.
بعد از اين هم لايه ايجاد شده رو با رنگ سفيد بپوشانيد. و با كليك كردن بر روي لايه جديدي كه ايجاد كرده ايم. و با باز شدن استايل مربوط به لايه ها و انتخاب گزينه هاي روبرو، آنها را به ترتيب انجام خواهيم داد. (شكل 1  و شكل 2 شكل 3)
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شكل (1)
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شكل (2)
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شكل (3)
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	آخر سر هم بايد كاراتون مثل شكل هاي زير بشه.
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نحوه تيجاد انعكاس بر روي اشكال




	 
	در اين آموزش نحوه ساخت انعكاس رو بر روي اشكال ياد ميگيريد.
	http://www.ashyaneeh.com/
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	گام نخست شما از راه File>New يک صفحه جديد ميسازيد (کليدهای ميانبر Ctrl+N). ابعاد آنرا 400*400 پيکسل انتخاب نماييد.
	

No Pic
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	حال تصوير مورد نظر را که می خواهيد شکل انعکاسی پيدا کند از قسمت File>Open و يا کليدهای ميانبر Ctrl+O آدرس دهيد تا باز نمايد. من يه کوزه رو برا اين کار انتخاب کردم.
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احتمال دارد عکسهای باز شده بر روی صفحه نياز به تغيير در سايز آنها باشد، برای اين کار شما از قسمت Edit>Transform>Scale را انتخاب کرده و به اندازه دلخواه در بياوريد.
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اکنون از قسمت Layer>Duplicate Layer را انتخاب نموده، اگر خواستيد نامی برای آن انتخاب کنيد و OK نماييد، حا آنرا يک دور بچرخانيد يعنی از Edit>Transform>Flip Vertical را بزنيد. سپس با استفاده از ابزار [image: image300.png]Mgl



Move Tool تصوير برعکس را به زير تصوير اوليه بکشانيد.
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اکنون برای زيبا سازی از Edit>Transform>Distort را انتخاب نموده و مانند شکل زير تغيير دهيد.
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	برای تغيير اندازه ميتوانيد از Edit>Transform>Scale را انتخاب نموده و به اندازه دلخواه درآوريد.
	[image: image305.jpg]






	[image: image306.png]



	

حال بايد از محو کاری استفاده کنيم تا انعکاس ما واقعی به نظر برسد، ابزار [image: image307.png]


Gradient Tool را انتخاب نموده و تنظيم رنگی آنرا مثل شکل بگذاريد. يعنی اينکه دست چپ رنگ کار سفيد است و دست راست حالت Transparent يعنی حالتی که هيچ رنگی نداشته باشه. حال ماوس را از پايين ترين نقطه انعکاس تا بالاترين نقطه انعکاس بکشيد و اکنون دکمه چپ ماوس را رها کنين، تا نتيجه کار اينگونه شود. به شکل زير:
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در نهايت روی بالاترين لايه کليک و انتخابش کنين، اکنون از قسمت Layer>Merge Down را انتخاب کنيد يا کليدهای ميانبر Ctrl+E را بزنيد، اين کار باعث ميشود دو لايه در هم تلفيق شوند.
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روش ساخت شمشیر در فتوشاپ




	 
	نحوه ساخت و ايجاد شمشير در فتوشاپ. 

سطح مقاله پيشرفته
	http://www.ashyaneeh.com/
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يه فايل جديد به اندازه 600x300 پيكسل رو ايجاد كنيد. فراموش نكنيد كه transparent رو براي زمينه انتخاب كرده باشيد.

يك لايه جديد ايجاد كنيد. ابزار rectangle رو بر داريد يك مستطيل به اندازه 450 در 60 پيكسل ايجاد كنيد. 

در اين مرحله B6B4B4 را براي foreground و 514F4F براي background انتخاب نماييد 

بروي لايه اي كه ساختيد كليك سمت راست كنيد و از منوي باز شده بر روي Rasterize layer كليك كنيد. با پايين نگه داشتن كليد كنترل و كليك بر روي لايه مورد نظر آن را در حالت انتخاب قرار دهيد 

با استفاده از ابزار gradient tool به كارمون رنگ ميديم. ---> 

  

  

يه Duplicate از كارمون ميگيريم و مرحله زير رو انجام ميديم. 

Edit/Transform/Flip vertically 
خوب بعد از انجام مرحله بالا دو تا لايه رو با هم ديگه ادغام مي كنيم.(Ctrl+G)






رو لايه مون كليك مي كنيم تا انتخاب شه بعد ابزار rectangular رو بر ميداريم و مطابق شكل در آخر مستطيل اندازه يك ربع رو كپي مي گيريم. --->
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	خوب اينجا بايد لايه اي رو كه در آخر سر ايجاد كرديم رو انتخاب كنيم و مراحل زير رو انجام بديم. 

Edit/Transform/Perspective 
گوشه شمت راست مربع رو با حركت ماوس به بالا يا پايين مي بريم تا كارمون مانند يه مثلث ايجاد بشه. 
  

اينجا بايد لايه قبل از اين مثلث رو انتخاب كنيد و توسط ابزار rectangula مانند شكل رو برو اونو در خالت انتخاب قرار دهيم و با فشردن كليد delet اضافه كارمون رو حذف كنيم. از آخر كار هم دو لايه رو با هم ديگه ادغام كنيد.(Ctrl+G) 
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تو اين مرحله به منوي Select برويد و All رو انتخاب كنيد  و از كارمون يه كپي مي گيريم. بعد از اين به قسمت Chaneels برويد و يه Channels جديد به نام Alpha1 ايجاد كنيد و كامون رو كه ازش كپي گرفته بوديم رو اينجا Paste كنيد.

در اين لحظه به قسمت Select رفته و inverse رو انتخاب كنيد.

خوب به قسمت مونوي لايه ها بازگرديد. رنگي رو كه اولين مرحله واستون تعريف كرده بودم رو دوباره ايجاد كنيد.

 

 

 

 

تو اين مرحله بايد مراحل زير رو انجام بديد.

Filter/Render/Lighting Effects
 

	


[image: image321.jpg]




  




	 
	
[image: image322.jpg]ighting Effects
Sty [Default =
Save. Dete e
Lighttype: [Spotight g (R
¥ on

Intensiy:

Negalive 35 Full
Negsive 35 Ful

Frcus Voo - o}

Fropetties

Goss Ml 0 shy

Plasic 67 Metalic
Plastic 67 Melalic

Mateia

Under 0 Over

Exposurs:

Ambience; Negative 8 Posiive,

[~ Testure Charnet [Alpha 1 Bl

[ White is high

W Peven  Rpom-Ashyancf comic: B 5 Mowahous |





 

	[image: image323.png]



	
بعد از ايجاد افكت بالا از كارمون يه Duplicate مي گيريم opacity اون رو 25 % ميزاريم. --->
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مراحل زير رو انجام بديد.

Filer/Add Noise (5-10).
Filter, Blur, Motion Blur, Angle 0 Distance 30.

 
 

 

 

 

 

 

يه لايه جديد درست كنيد و ابزار rectangular بر داريد و مطابق شكل مراحل رو طي كنيد.....>
 

 

 

رو لايه مون يه دابل كليك كنيد تا پنجره مربوط به افكت ها باز بشه. و تنظيمات اون رو مطابق شكل پايين انجام بديد.
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[image: image328.jpg]Layer Style

Stytes [~ Bevel and Emboss.
I~ Structure

Styte: [Pl Ermbozs =
T Drop Shadow, Techrique: [Smooth

Blening Optios: Dafaut

I mer Shadow Dot e o %
Lo Direction: " Up (% Down
I mer Giow, S e
(edBevel and Emboss Soften e [
— Shading
Ang: B¢

st
I Color Ovrlay

¥ Use loba Lignt

L EEh Hihight Mode: [Sereen <1

Shadow bode: [ty =1 I

1w, Ashaneoh.com A





 

	[image: image329.png]> 3




	
تو اين مرحله ميتونيم كارمون رو هم تغيير اندازه بديم و باريك ترش كنيم تا طبيعي تر از قبل هم در بياد.
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نحوه ساخت شمشیر در فتوشاپ (جلسه دوم)




	 
	نحوه ساخت و ايجاد شمشير در فتوشاپ. 

سطح مقاله پيشرفته
	http://www.ashyaneeh.com/
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يه فايل جديد به اندازه 600x300 پيكسل رو ايجاد كنيد. فراموش نكنيد كه transparent رو براي زمينه انتخاب كرده باشيد. 

ابزار Pen Tools رو برداريد و شكل روبرو رو طراحي كنيد.
  

  

  

لايه تون رو انتخاب كنيد و با پايين نگه داشتن كليد Ctrl و كليك كردن رو لايه اون رو به حالت انتخاب در بياريد. 

  

  

  

  

  

  

بعد از اون به قسمت Channel برويد. يه Channel جديد با عنوان Alpha 1 ايجاد كنيد. مراحل زير رو طي كنيد. 

Blur/Gaussian Blur 10, repeat at 5, then at 2.5.  Deselect and gaussian blur at 1. 
& 

Select/Modify/Contract = 3 

  
  

  

قسمت هاي انتخاب شده را با رنگ 9E9C9C پر كنيد. 
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	تو اين مرحله به قسمت لايه ها بر مي گرديم. كليد D رو فشار دهيد تا رنگ ها به عالت پيش فرض برگردند. 

فيلتر زير رو اجرا كنيد. 

Filter/Render/Lighting Effects 
  
  

  

  

  

  

تنظمات مطابق شكل زير. 
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تو اين مرحله يه كپي از لايه مون مي گيريم... و اونو برعكسش مي كنيم (vertically) --->
مراحل زير رو طي كنيد. (تنظيمات طبق شكل روبرو.)

Image/Adjust for different effects
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باقي مراحل خيلي آسونه ... ميتونيد با توجه با اشكال زير مراحل رو طي كنيد و كارتون رو تموم كند.
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D: مي دونم يه مقدار مشكل بود  ولي اميدوارم مراحل رو به خوبي انجام داده باشيد.
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نحوه ساخت CD در فتوشاپ




	 
	در اين مقاله شما نحوه ساخت سي دي را مي آموزيد.
	http://www.ashyaneeh.com/
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	طبق معمول يك فايل جديد ايجاد نماييد اندازه آن بستگي به طرح شما دارد من براي طرح خودم انداره 400 در 400 پيكسل رو انتخاب كردم
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	ابزار elliptical marquee رو بر داريد و مطابق شكل دايره اي ترسيم كنيد. دقت كنيد كه دايره مورد نظر در مركز كادر قرار بگيره.

 

 

 

 

 

 

 

 

يه لايه جديد باز كنيد. ---->
 

 

 

 

 

ابزار gradient tool رو بر داريد و مطابق شكل روبرو رنگ اون رو تنظيم كنيد...
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به كادرمون بر مي گرديم و مطابق شكل ماوس را در مركز دايره قرار داده و به طرف چپ حركت ميديم... در آخر هم كارمون مانند شكل روبرو ميشه.
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	تو اين مرحله رنگ Foreground رو سبز قرار ميديم. و مراحل زير رو انجام ميديم. (تنظيمات طبق شكل 2)---->
Edit/Fade Fill    (شكل 1)
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(شكل 1) 
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(شكل 2)
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	تو اين مرحله بايد مركز كارمون رو طبق شكا روبرو خالي كنيم...

با فشردن كليد Delete اضافه ها رو حذف مي كنيم.

حالت انتخاب را غير فعال نكنيد.

رنگ Foreground را سفيد بزاريد و به Edit/Fill برويد. بعد از اون هم به

 Select/Modify/Contract
 رفته و 20 را براي اون انتخاب كنيد. و باز هم با فشردن كليد Delete كار اين مرحله رو به پايان ميديم.
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	بر روي لايه مون دو بار كليك كنيد تا پنجره مربوط به لايه ها باز بشه. بعد از اون هم Bevel رو انتخاب كنيد و تنظيمات اون رو مطابق شكل انجام دهيد.
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آخر كار ----------->
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آموزش روتوش كردن عكس در فتوشاپ




		

آموزش روتوش کردن عکس ( Retouch )
	

http://www.ashyaneeh.com/

	

شما در اين آموزش ياد خواهيد گرفت که چگونه بتوانيدلکه های موجود در عکستون رو از بين ببريد
کاربرد اين آموزش بيشتر در عکاسی و ترميم عکس های قديمی ميباشد, سطح اين مقاله متوسط ميباشد. 


از اول
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از آخر
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	طرز روتوش کردن: 
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اول از همه وارد Quick Mask Mode بشین و با یه Brush لبه نرم Soft Brush قسمت های مورد نظر رو رنگ کنید. 

حالا از حالت Quick Mask Mode خارج بشید. 

به Select > Inverse بريد تا قسمت داخل صورت select بشه ( Ctrl+Shift+I ) 
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به مسير Filter > Noise> Dust & Scratches بريد و به تناسب عکستون شعاع و مقدار مخلوط شدن رنگها رو با هم انتخاب بکنيد.
برای اين عکسمون من تنظيمات بالا رو مناسب ديدم 

 حالا با CTRL+D قسمتى رو که انتخاب کرده بوديد Deselect بکنين.

	
عکس نهایی در پایان کار
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طراحي دم موش سه بعدي.




	آموزش ساخت دم موش (3d)
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	یه فایل جدید در اندازه 250x250 با رنگ زمینه (#B9CCD9 ) ایجاد کنید.یه لایه جدیدباز کنید نام لایه رو میتونید tentacle بزارید. و با استفاده از ابزار marquee tool شکل روبرو را ایجاد کنید.  اندازه مستطیل ایجاد شده 18x240 می باشد. و آخر کار هم داخل اون رو با رنگ مشکی پر کنید.
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	یک فایل جدید ایجاد کنید و طبق مرحله اول باز هم مستطیل را با اندازه های گفته شده ایجاد ولی اینبار رنگ آن را با #FCFCFC  پر کنید.  به شکل روبرو دقت کنید.
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	مراحل زیر را طی کنید. 
Filter>Blur>Gaussian Blur
radius را برابر با 4 قرار دهید, خوب حالا وقتش رسیده که دو لایه ای رو که داریم با هم دیگه ادغام کنیم. (Ctrl+E) حالا ما یه لایه بیشتر نداریم با استفاده از کلید میانبر Ctrl+D لایه مون رو deselect می کنیم.
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	تو این مرحله باید شکل مستطیلمون رو distort کنیم, مراحل زیر رو انجام دهید.
Edit>Transform>Distort
کلید های SHIFT+ALT  رو هم زمان با هم بگیرید و توسط ماوس مطابق شکل روبرو گوشه کادر مستطیلمون رو به طرف راست حرکت میدیم که با کمی دقت مطابق شکل روبرو ایجاد میشه.
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	فیلتر زیر رو بر روی شکلمون انجام بدید. 
Filter>Distort>Shear
به شکل روبرو دقت کنید.
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	فیلتر زیر رو انجام بدید. 
Filter>Artistic>Plastic Wrap
مقادیر زیر رو اعمال کنید.
Settings: Highlight Strenght : 9
Detail : 9
Smoothness : 2 
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	در این مرحله دو کلیک بر روی لایمون میکنیم تا پنجره مربوط به لایه ها باز بشه و drop shadow رو فعال می کنیم و در نهایت مقادیر زیر را اعمال کنید.
Blend Mode: Normal
Color: Black
Opacity: 30 %
Angle: 90
Distance: 2
Spread: 0

Size: 5
تو این مرحله کارمون دیگه تموم شده 
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	اینجا من اومدم یه مقدار کارمون رو به سلیقه خودم رنگ کردم.
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	وقتی با جارو دنبال یه موش کنی آخر سر هم همچین چیزی میشه. (;
امیدوارم از این آموزش لذت برده باشید.

حتی از این آموزش میشه با ایجاد چند نوع دیگه از این شکل ریشه درخت هم ایجاد کنید. سعی میکنم آموزش ساخت ریشه درخت رو هم تو سایت قرار بدم.
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نحوه ايجاد و ساخت الكتريسيته اتمي




	 
	نحوه ساخت و ايجاد الکتریسیته اتمی

سطح مقاله متوسط
	WwW.AsHyaNeEh.cOm
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یک صفحه جدید در اندازه 500x500 ایجاد کنید با رنگ زمینه #13354E . 

ابزار [image: image393.jpg]


رو منو ابزار بردارید و با استفاده از یک برش کوچیک مطابق شکل روبرو همچین چیزی ایجاد کنید.
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تو این مرحله توسط ابزار smudge که در شکل مقابل هم مشخص شده اون رو دارید و شکل شماره 2 رو ایجاد کنید یه مقدار وقت گیره ولی دقت کنید چیزه خوبی میشه (حالا دقیقا مثل شکل شماره 2 ما نشد زیاد مهم نیست.) 
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(شکل 2)
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اینجا باید یه مقدار کارمون طبیعی تر بشه مراحل زیر رو انجام بدید تا کارتون مانند این شکل 3 در بیاد.

Image>
Adjustments>
Brightness/Contrast 
خوب بعد از این مرحله بالا یه کار دیگم باید انجام بدید.
Image>
Adjustments>
Hue/Saturation
یه مقدار رنگ رو به سلیقه خودتون آبی کنید (تیره تر)
 

 

 
	
[image: image399.jpg]Brightness/Contrast

Brightness:

Contrast





(تنظیمات)
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(شکل 3) 
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تو این مرحله یه duplicate از لایه ای که داریم بگیرید (Ctrl+J) بعد از اون هم فیلتر زیر رو اعمال کنید.

Filter>Brush Strokes>Spatter
تنظمیات رو هم میتونید طوری انجام بدید که به نتیجه خوب که رسید بعد اعمال کنید.
 
	
No Pic
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امیدوارم از این آموزش لذت برده باشد.

این آموزش جهت آشنایی شما با ابزار  smudge و dodge بود

موفق باشد ;)
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نحوه ايجاد انفجار (انرژي) نوع دوم




	 
	ایجاد انفجار 2
سطح مقاله : متوسط
	WwW.AsHyaNeEh.cOm
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اول از هر چیز یه صفحه جدید در اندازه 250x250 باز کنید. توجه کنید هنگام باز کردن فایل background فعال شده باشه. 

کراکتر D رو برای ریست کردن رنگ فشار دهید
	



آشیانه.کام
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فیلتر زیر رو اعمال کنید. 

filter > render > clouds 
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فیلتر زیر رو اعمال کنید.

Filter > Pixelate > Mezzotint
البته فراموش نکنید که از منویی که داخل فیلتر بالا بود long lines  انتخاب کنید.
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فیلتر زیر رو اعمال کنید.

Filter > Blur > Radial Blur
Choose 100
zoom
and best.
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این مرحله آخری هم Ctrl+U رو فشار دهید تا کادر مربوط به Hue/Saturation باز بشه بعد Colorize رو فعال کنید و رنگ رو یا به آبی و یا به زرد تغییر بدید.

امیدوارم این آموزش هم مورد قبول شما کاربران عزیز قرار گرفته باشه.
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جلوه اي از كره خاكي در فضا




	 
	نحوه ساخت یک کره خاکی در فضا
سطح مقاله متوسط
	http://www.ashyaneeh.com/
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	یه فایل جدید با زمینه مشکی باز کنید . مطابق شکل روبرو یک دایره رسم کنید و رنگ ترکیبی آن را همانند روبرو قرار دهید.
یه مقدار باید از طرف چپ کره ما روشن باشه.

و یا اینکه فایل روبرو رو دریافات کنید. فایل
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	زیر فایل ایجاد شده یه لایه جدید ایجاد کنید و باز هم با رنگ مشکی اون رو پر کنید
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	ایجاد lens flare , مراحل زیر را طی کنید. 

Filter > Render > Lens Flare
تنظیمات مطابق شکل روبرو...
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	اینجا باید یه مقدار به کارمون بلور بدیم. 

Filter > Blur > Gaussian blur
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	کار شما تا این مرحله باید این شکلی شده باشه.
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	از منوی ابزار , ابزار eraser tool رو بر دارید و یه مقدار پشت کره خاکی رو خالی کنید.
که یه مقدار پرتو نور خودشو واقعی تر نشون بده.
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	امیدوارم از این آموزش لذت برده باشید. اگر با یه مقدار حوصله کارتون رو مثل عکس زیر واقعی تر در بیارید کارتون زیبا تر میشه. اینم بود ایجاد جلوه ای از کره خاکی در فضا. ;)
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ايجاد جلوه اي خشن تر از ابرها




	 
	جلوه ای خشن تر از ابرها
سطح مقاله متوسط
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	فایل مربوط به ابر خود را باز کنید. مانند روبرو
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	در این قسمت مراحل زیر را طی کنید. 

Image > Adjustments > Levels
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	طبق شکل روبرو تنظیمات را انجام دهید. 

که نتیجه اون ... شکل 2
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شکل 2
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	مراحل زیر رو انجام بدید. تنظیمات مطابق شکل روبرو. 
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	موفق باشید ;) 

به همین سادگی ابرهای خود را خشن تر و واقعی تر نشان دهید.
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در پایان 


	


ساخت آدمك, معرفي ابزار Pen Tool




	 
	ساخت آدمک . معرفی ابزار Pen Tool
سطح مقاله متوسط
	http://www.ashyaneeh.com/
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	یه فایل جدید باز کنید و اون رو با رنگ مشکی پر کنید.
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	ابزار Pen tool را از منو ابزار بردارید.
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	طبق عکس های روبرو شکل مقابل را رسم کنید.
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شکل 1
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شکل 2
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شکل 3
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شکل 4
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	این مرحله ابزار Point Tool را بردارید
گوشه کادری که ترسیم کردید کلید کنید و یه مقدار به اون انهنا بدید.(شکل 5)
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شکل 5
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شکل 6 
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	خوب این مرحله رنگشو تغییر بدید.
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	یه لایه جدید ایجاد کنید و طبق شکل روبرو دو تا مثلث ایجاد کنید (هدف ساخت چشم) 

 

از مثلث یه Duplicate بگیرید.

(right click > Duplicate layer), 
بعد از اون هم مرحله زیر...
(Edit > Transform > Flip Horizontal)
شکل 8
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شکل 7
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شکل 8 
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	مرحله زیر رو انجام بدید. 

(Right click > Blending options).  
کادر مروبوط به لایه ها را باز کنید.
Outer Glow  (شکل 9)
Inner Glow  (شکل 10)
 
 

 

 

 

 

 

 

 

 

موفق باشد ;)
کارمون به پایان رسید امیدوارم لذت برده باشد.

هدف از این آموزش فقط جهت آشنایی با ابزار Pen tool بود.
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شکل 9 
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شکل 10
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شکل پایان کار
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در ابتدا رنگ مشكلي كامل را براي رنگ زمينه خود انتخاب نماييد، سپس يك فايل جديد با اندازه عرض: 800 و ارتفاع: 300 و با انتخاب گزينه Background Color براي Contents ايجاد نماييد.
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پس از ايجاد فايل متن خود را تايپ نماييد (مثلا: MajidOnline) و رنگ سفيد را به عنوان رنگ متن انتخاب نماييد. سپس كليد هاي Ctrl+A را بفشاريد تا كل كار انتخاب شود. بعد به منوي Layer > Align To Selection رفته و گزينه Vertical Centers را انتخاب نماييد. دوباره به همان قسمت رفته و اين بار گزينه Horizontal Centers را انتخاب نماييد. (اين گزينه هاي هنگام انتخاب ابزار Move Tool در قسمت Option ابزار ديده مي شود : [image: image465.png]
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حال كليدهاي Ctrl+Shift+C را بفشاريد تا از كل كار كپي در حافظه كپي بردارد و سپس با فشردن كليد Ctrl+V آنرا Paste كنيد. (توجه داشته باشيد كه اين لايه حتما زير لايه متن و بالاي لايه Background قرار داشته باشد.) . حالا كليد Ctrl+E را بفشاريد تا لايه جديد كه ساخته ايد و لايه Background با هم يكي شوند (Merge) شوند. (توجه داشته باشيد كه حتما بايد لايه جديدي كه ايجاد كرده ايد را انتخاب كرده باشيد تا با لايه زير خود يعني لايه Background يكي شوند.) سپس مي بايست لايه متن خود را مخفي نماييد تا بتوانيد راحت تر كار خود را ادامه دهيد براي اين كار بر روي [image: image468.png]


كه در كنار لايه قرار دارد كليك نماييد.
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در اين مرحله شما بايد به لايه Background خودتان يك سري افكتها اعمال نماييد. ابتدا به منوي Filter > Distort > Polar Coordinates برويد و گزينه Polar to Rectangular را انتخاب نماييد و سپس OK كنيد.
[image: image471.png]



سپس طرح خود را 90 درجه بچرخانيد. براي اينكار به گزينه Image > Rotate Canvas > 90° CW را انتخاب كنيد. 
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حالا به منوي Filter > Stylize رفته و گزينه Wind را انتخاب نماييد . در پنجره كه باز ميشود گزينه Method‌را در حالت Wind قرار دهيد و در قسمت Direction‌گزينه From the Right‌ را انتخاب نماييد. اين كار را بايد 2 بار انجام دهيد. بعد از اينكه اين كارها را انجام داديد به همان قسمت رفته و گزينه From the Left را انتخاب نماييد. اين كار را نيز بايد 2 بار انجام دهيد. بعد از انجام اين كارها دوباره به همان قسمت برويد و اين دفعه From the Right را انتخاب نماييد. پس در كل شما مي بايست 5 بار يك افكت به نام Wind را بر روي اين لايه اما هر دفعه با مقادير متفاوت انجام دهيد. 
نكته: براي راحتي كار مي توانيد پس از انتخاب فيلتر و براي اعمال دفعه دوم از كليدهاي Crtl+F استفاده نماييد و براي اينكه بخواهيد مقادير فيلتر را تغيير دهيد كليدهاي Ctrl+Alt+F را بفشاريد. 
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حالا بايد عكس طرح خود را بچرخانيد و مانند حالت اولش كنيد. براي اينكار بر روي گزينهImage > Rotate Canvas > 90° CCW كليك نماييد.
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دوباره به قسمت Filter > Distort > Polar Coordinates برويد و اين بار گزينه Rectangular to Polar را انتخاب نماييد.
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سپس گزينه Radial Blur را از قسمت Filter > Blur انتخاب نماييد. مقادير آنرا مانند زير تغيير دهيد:
Amount: 50
Blur Method: Zoom

Quality: Good
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[image: image481.png]



حالا به لايه متن خود بازگريد آنرا فعال سازيد تا نمايش داده شود . مي بينيد كه بدليل سفيد بودن رنگ آن با طرح شما تداخل پيدا ميكند. پس رنگ متن خود را به رنگ مشكلي كامل تغيير دهيد.
[image: image482.png]



حالا از لايه متن خود يك كپي بگيريد. براي اين كار مي توانيد به قسمت Layer > Duplicate Layer برويد و يا اينكه بر روي لايه متن كليك كرده و آنرا كشيده و بر روي كليد [image: image483.png]


رها كنيد.
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حالا بر روي لايه جديدي كه ايجاد نموديد (مانند: MajidOnline Copy) دوبار كليك كنيد تا پنجره افكتها باز شود. سپس گزينه Outer Glow را انتخاب نماييد و مقادير زير را به آنها نسبت دهيد:
Blend-Mode: Screen 
Opacity: 40% 

noise: 0% 

Color: White [#FFFFFF] 

Technique: Softer 

Spread: 0% 

Size: 20px 

Contour: Linear ( [image: image486.png]


) 

Anti-aliased: On (checked) 

Range: 60% 

Jitter: 0% 
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براي اينكه بهتر متوجه منظور من بشويد من در اين عكس مجيدآنلاين را با رنگ قرمز نوشته ام اما شما در طرح خود با همان رنگ مشكي بنويسيد.
سپس به لايه متن اوليه خود بازگرديد (مانند: MajidOnline) حالا كليدهاي Ctrl+T را بفشاريد و سپس بر روي طرح خود كليد سمت راست ماوس را بفشاريد و گزينه Flip Vertical را انتخاب نماييد . (براي اين كار شما ميتوانيد از راه Edit > Transform > Flip Vertical نيز اقدام كنيد). پس از اينكار لايه متن خود را به سمت پايين بكشيد تا بالاترين نقطه اين لايه بر پايين ترين نقطه لايه متني كپي شده مماس شود. (اصطلاحا" طرح متن شما حالت آينه اي پيدا كند)
[image: image489.png]



[image: image490.png]sy [ Q v

Obereonen Overen
s

—
[E——

—_=
=





پس از اين كار كليد T را بفشاريد تا ابزار Text‌انتخاب شود سپس به قسمت Option اين Tool برويد و بر روي كليد [image: image491.png]>



كليك نماييد. در پنجره اي كه باز ميشود ابتدا گزينه Arc را به Style نسبت دهيد. سپس تمامي مقادير وارد شده را صفر نماييد بجز مقدار Vertical Distortion كه مقدار آن را مي بايست -50‌ قرار دهيد.
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طرح شما پس از اعمال تمام مراحل تا اينجا مي بايست مانند شكل روبرو شود.
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حالا موقع آن رسيده است تا طرح خود را رنگي نماييم. براي اين كار ميتوانيد از امكان جالبي كه فتوشاپ براي ما گذاشته است استفاده كنيم. اين امكان جالب Hue/Saturation نام دارد. براي اين كار بر روي كليد [image: image496.png]


كه در پايين پنجره Layers قرار دارد كليك كنيد و در منويي كه باز مي شود گزينه Hue/Saturation را انتخاب نماييد. (توجه داشته باشيد قبل از اينكه اين لايه را ايجاد نماييد مي بايست در بالاترين لايه خود قرار بگيريد). در پنجره اي كه باز مي شود ابتدا گزينه Colorize را چك بزنيد. سپس مقادير زير را وارد نماييد:
Hue: 210
Saturation: 100

Lightness: 0

حالا ديگر طرح شما آماده شد.
خسته نباشيد ;)
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در شكل رو برو ترتيب قرار گيري لايه ها را مي بينيد لايه هاي شما نيز بايد به همين ترتيب قرار بگيرند



	در اين درس شما طريقه ساخت chromeText را در فتوشاپ ياد ميگيريد.
توجه داشته باشيد تمامي مراحلي كه در اين درس ذكر مي شوند بر حسب قسمتهاي موجود در فتوشاپ 7 مي باشد كه با كمي تفاوت ديگر فتوشاپها نيز همين قسمتها را نيز در بر دارند.

شما خودتان مي توانيد مقادير ذكر شده در اينجا را برحسب مورد نياز و علاقه خود تغيير دهيد , اين مقادير فقط براي مثال مي باشد.

اين آموزش از سايت مشابه خارجي دريافت شده و با يكسري تغييرات به زبان فارسي ترجمه شده است از شما تقاضا دارم چنانچه از اين آموزش در جايي ديگر ميخواهيد استفاده نماييد حتما نام و آدرس اين سايت را نيز قيد نماييد. 

طرح شما پس از طراحي مي بايست مانند شكل روبرو شود >>>
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براي شروع كار يك فايل با اندازه 200×200 و با 72dpi و حالت رنگ RGB و Transparent ايجاد نماييد.
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عكس شماره يك
متن خود را تايپ نماييد . سپس با پايين نگاه داشتن كليد Ctrl بر روي لايه متن خود كليك نماييد تا متن انتخاب شود. حال يك لايه جديد درست كنيد و در آن لايه با شماره رنگ #595959 محل انتخاب شده را رنگ نماييد.
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عكس شماره دو
سپس با شماره رنگ #262626 در همان لايه اي كه قرار داريد به محل انتخابي خود با مقادير زير Stroke دهيد: 
Edit\Stroke
With: 5px
Location : Inside
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عكس شماره سه
سپس يك لايه جديد ايجاد نماييد. بعد از آن به قسمت Select\Modify\Contract برويد و مقدار 12 را وارد نماييد (اين مقدار بستگي به قطر متن شما دارد كه مي توانيد آنرا به ميل خود تغيير دهيد) . جال در لايه جديدي كه ايجاد نموديد محل انتخابي را با رنگ سفيد پر نماييد. حال متن را از حالت انتخاب در آوريد (Ctrl+D)
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عكس شماره چهار
حال به قسمت Filtter\Blur\Gaussian Blur رفته و مقدار 5px را وارد نماييد. بعد حالت (mode) لايه را از normal به حالت Overlay تغيير دهيد. بعد لايه متن خود را (شكل شماره دو) را با پايين نگاه داشتن كليد Ctrl و كليك بر روي لايه متن آنرا انتخاب كنيد و سپس به پنل Channels رفته و بر روي كليد Save selection as channel كليك نماييد ([image: image509.jpg]


).
بعد از روي لايه جديد كه ساخته شد (Alpha1) يك لايه ديگر درست نماييد . براي اين كار لايه Alpha1 را گرفته و بر روي كليد Create new channel بكشيد و سپس رها نماييد. ( يا اينكه بر روي لايه كليد سمت راست ماوس را بفشاريد و از منويي كه باز مي شود گزينه Duplicate channel را انتخاب نماييد)

حال عمليات زير را بر روي اين لايه اعمال نماييد:

Filter\Blur\Gaussian Blur > 9 pixels
Filter\Blur\Gaussian Blur > 6 pixels
Filter\Blur\Gaussian Blur > 3 pixels
Filter\Blur\Gaussian Blur > 1 pixel
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براي ديدن عكس در اندازه بزرگتر اينجا كليك كنيد
حال به پنل Layres بازگرديد. لايه متن خود را انتخاب نماييد و به قسمت Filtter\Render\Lighting Effects رفته و مطابق شكل روبرو عمل نماييد >>>
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عكس شماره پنج
جالا دوباره كليد Ctrl را پايين نگاه داريد و بر روي لايه متنتان كليك كنيد تا انتخاب شود. حال به گزينه Select\Modify\Contract را انتخاب نماييد و مقدار 1px را وارئ كنيد. حال كليدهاي Ctrl+Shift+I را بفشاريد كه حالت انتخابي شما بر عكس شود سپس كليد Delete را بفشاريد تا اضافه هاي لايه پاك گردد. حال Ctrl+D را بفشاريد تا لايه Deselect شود.
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براي ديدن عكس در اندازه بزرگتر اينجا كليك كنيد
حال بر روي كليدCreate new fill or adjustment layer ([image: image516.jpg]


) كليك نماييد و از منويي كه باز مي شود گزينه Curves را انتخاب نماييد. تنظيمات پنجره محاوره اي كه باز مي شود را مطابق شكل روبرو تنظيم كنيد >>>
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براي ديدن عكس در اندازه بزرگتر اينجا كليك كنيد
سپس دوباره بر روي كليدCreate new fill or adjustment layer كليك كنيد و دورباره گزينه Curves را انتخاب نماييد و مقادير آنرا مانند شكل روبرو تنظيم كنيد >>>
[image: image519.png]



[image: image520.jpg]



كار نهايي
خب حالا ديگر كار ساخت chromeText ما تمام شده است. 
چنانچه مايل به تعويض رنگ باشيد مي توانيد لايه متن را انتخاب نماييد و از Create new fill or adjustment layer گزينه Hue/Saturation را انتخاب نماييد و با چك مارك زدن گزينه colorize در پنجره Hue/Saturation رنگ مورد دلخواه خود را انتخاب نماييد.

مثلا با وارد كردن اعداد زير مي توانيد طرحي مانند شكل روبرو ايجاد نماييد:

Hue : 0
Saturation : 57
Lightness : +51
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	در اين درس شما آموزش مي بينيد كه چگونه يك نوشته زنگ زده درست كنيد. 
در اين درس كار با لايه هاي Channel رو ياد مي گيريد و با يكي از كاربردهاي آن آشنا مي شويد. 

اين آموزش سطح متوسطي دارد كه با كمي دقت اكثر كاربران فتوشاپ ميتوانند آنرا انجام دهند. مبناي كار در اين آموزش بر حسب فتوشاپ 7 مي باشد. 

طرح شما پس از كامل شدن ميباست مانند شكل زير شود 
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ابتدا يك فايل جديد با اندازه 400x400 ايجاد نماييد. سپس از Action هاي استاندارد فتوشاپ (7) براي درست كردن يك شكل زمينه باشيد استفاده كنيد. من در اين تمرين از Rusted Metal استفاده كرده ام (اگر فتوشاپ خود را كامل نصب كرده باشيد با Load‌كردن اكشن Textures موجود در شاخه Presets\Photoshop Actions ميتوانيد از دسته بندي Texture گزينه Rusted Metal را انتخاب نماييد تا براي شما عكس زمينه را بسازد)
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سپس ابزار متن را انتخاب كنيد و متن خود را تايپ نماييد. سپس متن با كليك راست كردن بر روي لايه متن خود و انتخاي گزينه Rasterize Layer لايه متن خود را از حالت متني خارج كنيد. و سپس با نگاه داشتن كليد Ctrl و كليك بر روي لايه ، متن خود را انتخاب نماييد.
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حال به پنل Channels‌رفته و در آنجا كليد Save selection as channel را بفشاريد. حالا يك لايه جديد در پنل كانالها ايجاد مي شود. در حالت عادي نام لايه Alpha1 ناميده مي شود كه شما با دوبار كليك كردن بر روي لايه نام آنرا به text تغيير دهيد. حالا بر روي اين لايه كليك كنيد و آنرا بكشيد و بر روي كليد Create new channel رها كنيد تا از روي لايه شما كپي گرفته شود. نام اين لايه را light‌ قرار بدهيد.
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حالا گزينه Filter/Blur/Gaussian Blur را انتخاب كنيد. سپس عدد 8 را وارد نماييد. بعد از OK كردن كليد Ctrl+Alt+F‌را بفشاريد تا دوباره همين افكت اجرا شود و اين بار عدد 4 را وارد نماييد. اين كار را براي اعداد 2 و 1 نيز انجام دهيد. پس در كل شما 4 بار بايد اين افكت را بر روي لايه light خود اعمال نماييد. حالا كليدهاي Ctrl+Shift+L را بفشاريد. اينكار سبب مي شود تا Level كار بصورت اتوماتيك تنظيم شود. حالا كليد Ctrl+I را بفشاريد و بعد از آن كليد Del را بزنيد تا دور لايه ما حذف شود. خب حالا كليد Ctrl+D را بفشاريد.
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حالا به پنجره لايه ها بازگرديد. در آنجا بر روي لايه Background خود كه آنرا با Texture پر كرده ايد كليك نمايد و آنرا بكشيد و بر روي كليد create new layer رها كنيد تا يك لايه جديد ايجاد شود. نام لايه جديد را rust بگذاريد. حالا ميتوانيد لايه متن خود را مخفي كنيد (براي اينكار بر روي عكس چشمي كه در سمت چپ لايه وجود دارد كليك كنيد) حالا گزينه Filter/Render/Lighting Effects را انتخاب كنيد. سپس مقادير زير را وارد نماييد. (توجه داشته باشيد ابتدا لايه rust را فعال نماييد بعد افكت را اجرا نماييد تا افكت بر روي لايه rust اعمال شود)
Light Type: Spotlight
Intensity : 35

Focus : 64

Gloss : -65

Material : 0

Exposure : 0

Ambiance : 25

Texture Channel : Light (اين لايه را قبلا در كانلها ساخته ايد)

White is high : Checked

Height : 100

(توجه داشته باشيد انتخاب مسير نور پردازي بر عهده خودتان است كه به عنوان مثال ميتوانيد مانند شكل عمل كنيد) حالا كليد OK را بفشاريد.
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ترتيب قرار گيري لايه ها
حالا تقريبا تمام كار را انجام داده ايد فقط يكم زيبا كار مانده است كه ميتوانيد آنها را بصورت زير انجام دهيد. كليد Ctrl را پايين نگاه داريد و سپس بر روي لايه اصلي متن خود (كه آنرا مخفي كرده ايد) كليك كنيد تا آنرا انتخاب كند. سپس كليدهاي Ctrl+C و سپس Ctrl+V را بفشاريد تا از آن كپي برداريد. (توجه داشته بايد شما همچنان مي بايست در لايه rust‌باشيد). لايه اي را كه Paste كرده ايد effect‌بناميد.
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حالا بر روي لايه Effect دوبار كليك كنيد تا پنجره افكتهاي لايه باز شود. (براي اين كار ميتوانيد از منوي Layer و سپس Layer Style اين كار را انجام دهيد.) حالا گزينه Drop Shadow‌را انتخاب نماييد ومقادير آنرا مانند زير تغيير دهيد:
Blend Mode : Linear Light
Color : 4A1E06

Angle : -97

Distance : 0

Spread : 0

Size : 5
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حالا گزينه Outer Glow‌را انتخاب نماييد و مقادير زير را وارد نماييد:
Blend Mode : Multiply
Opacity : 100

Noise : 0

Color : FF8820

Technique : Softer

Spread : 0

Size : 10
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سپس گزينه Bevel and Emboss را انتخاب كنيد و مقادير زير را وارد كنيد:
Style : Inner Bevel
Technique : Softer

Depth : 21

Direction : Up

Size : 65

Soften : 0

Angle : -97

Altitude : 45

Highlight Mode : Vivid Light

Color : FF8006

Opacity : 100

Shadow Mode : Multiply

Color : 000000

Opacity : 15
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خب... حالا كليد Ok‌را بفشاريد... طرح شما آماده شد... خسته نباشيد... 
حالا اگر بخواهيد ميتونيد به سليقه خودتون طرحتونو تزيين كنيد ;)
[image: image545.png]



[image: image546.jpg]






	

	

	Scan Lines

در اين آموزش شما طريقه انداختن خطوط موزوني را بر روي شكل آموزش مي بينيد.
اين كار باعث مي شود كار شما حالت مدرنتر و جذابتر جلوه كند.

همانطور هم كه در پايان آموزش گفته شده است شما ميتوانيد بسته به طرح خود رنگها ، حالات و يا درصد ضفافيت لايه را تغيير دهيد.

طرحي مانند شكل زير مد نظر ما مي باشد:
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ابتدا يك فايل جديد با اندازه 2x4 ايجاد نماييد (عرض 2 و ارتفاع 4) حالت Background‌ آنرا در حالت transparent قرار بدهيد.
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سپس محيط كاري را بزرگ نمايي كنيد . به اندازه اي كه به آن كاملا تسلط داشته باشيد. حالا ابزار Pencil Tool‌را انتخاب كنيد و مانند شكل روبرو بالا يا پايين كار يك نقطه ايجاد كنيد.(دقت كنيد كه اندازه نوك قلم بايد 3 باشد)
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حالا كليدهاي Ctrl+A‌را بفشاريد تا كل كار انتخاب شود سپس از منوي Edit‌گزينه Define Pattern را انتخاب كنيد و در پنجره اي كه باز ميشود يك نام مناسب براي Pattern خود انتخاب كنيد.
[image: image553.png]



[image: image1348.png]1

Narme: [Scanine!

Cancel




[image: image554.jpg]



پس از فشردن كليد OK شكل شما به گروه Pattern ها اضافه مي شود. 
حالا در فايل عكس مورد نظر يك لايه جديد ايجاد نماييد.
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سپس به منوي Edit رفته و گزينه Fill را انتخاب كنيد. 
از قسمت Use گزينه Pattern را انتخاب كنيد و در قسمت Custom Pattern طرحي را كه تبديل به Pattern كرديد را از ليست انتخاب كنيد. سپس كليد OK یا بفشاريد.
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طرح شما مانند شكل روبرو مي شود.
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سپس گزينه overlay را از قسمت حالات لايه انتخاب كنيد (در حالت معمولي مقدار آن Normal مي باشد)
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طرح شما آماده شده و مانند شكل روبرو مي شود. (شما ميتوانيد بسته به طرح خود رنگ خطوط، حالت لايه، و يا درصد شفافيت لايه را تغيير دهيد تا شكل مورد نظر حاصل شود)



	

	به نام خدا
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ابتدا يك فايل جديد با اندازه دلخواه و پس زمينه دلخواه ايجاد کنيد. (CTRL+N) 
من براي کارم 300 در 300 پيکسل و پس زمينه تيره رو  انتخاب کردم.

سپس يک لايه جديد ايجاد نموده و  کليد Shift را نگه داريد و با استفاده از ابزار Eliptical Marquee Tool يک دايره با اندازه دلخواه بر روي لايه جديدي که ايجاد نموديد رسم کنيد.

رنگ Foreground را به E21F01 تغيير دهيد و سپس کليد Shift+F5 را بزنيد و Foreground Color را انتخاب کنيد.

Menu > Edit > Fill : Color : E21F01
مانند شکل
1
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حالا بر روي لايه جديدي که ايجاد نموديد دوبار کليک کنيد تا پنجره مربوط به استايلها باز شود و وارد کزينه Inner Glow شويد و مقادير روبرو را وارد کنيد.
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طرح شما ميبايست مانند شکل روبرو شده باشد
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سپس با استفاده از ابزار Elipse Tool يک دايره کوچک تر با رنگ سفيد بر روي دايره قرمز رسم کنيد و Opacity اين لايه را به 15 درصد تغيير دهيد. 
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 و حالا با استفاده از ابزار PEN TOOL و يا MARQUEE TOOL با سليقه خودتون (و يا همانند شکل) اين لايه را برش کاري کنيد تا براق شود. 
همانند شکل
4
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و در آخر براي طراحي لوگوي فلش رنگ #235676 را انتخاب کنيد و با استفاده از ابزار PEN TOOL يک F را ترسيم کنيد.
شکل نهايي
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بعد از ترسيم F ؛ بر روي همين لايه دوبار کليک کرده تا پنجره مربوط به استايلها باز شود. گزينه Inner Shadow و Inner Glow و Gradient Overlay را انتخاب و مقادير را همانند من وارد کنيد.
5

پايان کار 
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طرح روبرو يك نمونه از همين آموزش است . شما پس از پايان اين آموزش طرحي مانند روبرو را خواهيد داشت.
موفق و پيروز باشيد
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	ابتدا يك فايل با اندازه 300x300 پيكسل ايجاد نماييد. سپس رنگ Foreground و رنگ Background را در حالت سياه و سفيد قرار دهيد (يا كليد D را بفشاريد تا به حالت پيش‌فرض تبديل شود يا اينكه بر روي آيكون كوچك آن كليك كنيد.)
	1
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سپس از منوي Filter>render گزينه clouds را انتخاب كنيد .
2
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حالا از منوي Image > Adjustment گزينه Color Balance را انتخاب كنيد. در مربع اول عدد 50- و در مربع سوم عدد 50 را وارد كنيد. سپس حالت Tone Balance را به Shadows تغيير دهيد و در آن مقدار خانه سوم را 50 قرار دهيد. دوباره مقدار Tone Balance را تغيير دهيد و در حالت Highlights قرار دهيد. اين بار هم در خانه سوم عدد 50 را وارد كنيد.
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حالا به filter > distort > ocean ripple برويد. مقدار ripple size را برابر 6 و مقدار magnitude را برابر 14 قرار دهيد و سپس OK كنيد.
4
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در آخر هم براي اينكه تكستچر شما زيبا تر شود از منوي Image > Adjustment گزينه Auto contrast‌ را انتخاب كنيد.
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یک صفحه به اندازه 200 * 250 پیکسل باز کرده سپس به منوی Filter> Texture> Grain و مقادیر زیرا تغییر دهید: 
Intensity = 100 
Contrast = 100 

Grain Type = Vertical
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رنگ Foreground را به رنگ سبز و رنگ Background را به سیاه تغییر دهید. سپس به منوی Filter> Artistic> Neon Glow رفته و مقادیر زیرا تغییر دهید.
Glow Size = 5 
Glow Brightness = 15 

رنگ سبز را برای Glow انتخاب کنید.
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به منوی Filer> Stylize >Glowing Edges رفته و مقادیر زیرا تغییر دهید. 
Edge Width = 1 
Edge Brightness = 15 

Smoothness = 1
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در نهایت شکل شما به صورت زیر خواهد بود: 
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در ابتدا يك فايل با اندازه 480x100 ايجاد كنيد. سپس به منوي Edit‌رفته و از آنجا گزينه Preferences \ Guides & Grid را انتخاب كنيد. سپس در قسمت Gridline  every عدد 20 و سپس Pixel را انتخاب كنيد. براي Subdivisions نيز مقدار 1 را وارد كنيد. حالا كليد OK را بفشاريد تا به محيط فتوشاپ بازگرديد. براي فعال سازي Grid به منوي View رفته و از آنجا گزينه Show \ Grid را انتخاب كنيد و يا از كليد ميانبر '+Ctrl+Alt استفاده كنيد.
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حالا بر روي ابزار Rectangle Tool يك بار Right Click كنيد. از منويي كه باز ميشود گزينه Rounded Rectangle Tool را انتخاب كنيد.
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در قسمت Option ابزار مقدار Radius را به 30 پيكسل تغيير دهيد.
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حالا به تعداد 5 خانه افقي و 3 خانه عمودي مربعي رسم كنيد. (توجه داشته باشيد كه رنگ Foreground خود را در حالت مشكي قرار دهيد)
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حالا از قسمت Option ابزار گزينه Subtract from Shape را انتخاب كنيد. با انتخاب اين گزينه شما هر شكلي را كه بكشيد از شكل قبلي كم ميكند . براي تفهيم بيشتر از وسط شكلي كه در قبل ايجاد كرديد مقدار 1 خانه عمودي و 3 خانه افقي يك مربع رسم كنيد. 
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خب ... حالا بايد از روي اين طرحي كه رسم كرده ايد چند تاي ديگر هم كپي برداريد. اما قبل از كپي برداري بر روي لايه اي كه شكل در آن وجود دارد يك بار Right Click كنيد (اگر نام لايه را عوض نكرده باشيد نام آن Shape 1 است) و سپس گزينه Rasterize Layer را انتخاب كنيد. حالا ابزار Move Tool را انتخاب كنيد يك كليد V را بفشاريد. در حالي كه كليد Alt+Shift را پايين نگاه داشته ايد لايه را يك خانه سمت راست بكشيد. با اين كار از روي لايه شما يك كپي بر داشته شد. اين كار را دوبار ديگر انجام دهيد تا تعداد شكلهاي شما 4 تا شود. حالا 3 لايه جديد ايجاد شده است. به بالاترين لايه برويد و كليد Ctrl+E را بفشاريد اين كار باعث ميشود كه لايه انتخابي با لايه قبل خود Merge شود. اين كار را 2 بار ديگر انجام دهيد تا تعداد لايه هاي شكل شما فقط يكي شود (در اصل شما دو لايه داريد يكي لايه Background و ديگري لايه Shape 1 )
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حالا بايد حلقه هاي مياني را ايجاد كنيم. براي اينكار از وسط حلقه هاي قبلي يك مستطيل ديگر با استفاده از ابزار Rounded Rectangle Tool با اندازه 1 خانه عمودي و 5 خانه افقي مانند شكل روبرو رسم كنيد. اين كار را بايد انقدر ادامه دهيد تا تمام حلقه ها به هم متصل شوند. حالا تمام لايه هايي كه براي شكل ايجاد شد را از روشي كه در مرحله قبل گفته شد Rasterize Layer كنيد و سپس همه آنها را به هم بچسبانيد. حالا ما فقط 3 لايه داريم كه يكي لايه Background‌ماست يكي لايه مرحله قبل يعني Shape 1 و يكي ديگر لايه ايست كه از اين مرحله حاصل شد و نام آن Shape 2 است.
[image: image601.png]



[image: image602.png][
o |

opsity; = = %

[ p——

[ gl smmac)

Technique: [Sorier <]

Sorce: € caner @ e

s e T %
P —

-~ auwty
coors [ 7] T et

e
prep———





اكنون ديگر نيازي به Grid نداريد . ميتوانيد آنرا غير فعال كنيد. كليد هاي  '+Ctrl+Alt را بفشاريد. حالا بر روي لايه Shape 1 خود دوبار كليك كنيد تا پنجره Style باز شود. در پنجره اي كه باز شد گزينه Inner Glow را انتخاب كنيد و سپس تنظيمات آنرا مانند شكل روبرو تغيير دهيد.
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سپس گزينه Bevel and Emboss را تيك بزنيد و تنظيمات آنرا مطابق شكل روبرو تغيير دهيد.
[image: image605.png]



[image: image606.png]



شكل 1 
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شكل 2
حالا كليد Ok را بفشاريد تا به محيط فتوشاپ برگرديد. طرح شما مانند شكل روبرو شده است (شكل 1). حالا بر روي شكل [image: image608.png]


كه در همان لايه اي كه افكتهاي مرحله قبل را اعمال كرده ايد نمايش داده ميشود يك بار Right Click كنيد. از منويي كه باز ميشود گزينه Copy Layer Style را انتخاب كنيد. سپس به لايه Shape 2 رفته و بر روي لايه Right Click كنيد و از منويي كه باز ميشود گزينه Paste Layer Style را انتخاب كنيد تا افكتهايي كه بر روي لايه اول انجام داده بوديد بر روي لايه دوم نيز انتقال پيدا كند. با اين كار طرح شما مانند شكل 2 ميشود.
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رنگ Background را به #830000 تغيير دهيد و سپس به منوي Filter برويد و گزينه Distort \ Ocean Ripple را انتخاب كنيد. مقدار Ripple Size و Ripple Magnitude را 9 قرار دهيد و كليد OK را بفشاريد. اين كار را بر روي هر دو لايه انجام دهيد (پس از انجام اين فيلتر براي اعمال آن بر روي لايه ديگر براي راحتي كار كافيست كليد Ctrl+F را بفشاريد تا آخرين افكتي كه اعمال كرده ايد را بر روي لايه حاضر نيز اعمال كند) 
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حالا دوباره به منوي Filter برويد و گزينه Noise \ Add Noise را انتخاب كنيد. مقدرا Amount را برابر 14 قرار دهيد و حالت Distribution را در حالت Gaussian ‌قرار دهيد. در آخر هم گزينه Monochromatic را تيك بزنيد. مانند مرحله قبل اين افكت را بر روي لايه ديگر نيز اعمال نماييد.
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حالا ديگر طرح ما آماده شد. فقط نياز به كمي تزيين دارد (;
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صفحه اي را به اندازه ۱۲۰ در۲۸۰ پيکسل با زمينه اي سفيد باز کنيد.سپس رنگ Forground خود را به اين رنگ F7AB5F و Backgroung را به F7DB7F تغيير دهيد.
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يک لايه جديد بسازيد و نام آنرا به tip تغيير دهيد. براي ايجاد لايه جديد به منوي Layer رفته و گزينه New> Layer را انتخاب مي کنيد. سپس در پالت لايه ها بروي لايه جديد کليک کرده و آنرا به tip تغيير دهيد. سپس با استفاده از ابزار انتخاب مربع شکل محيطي را به اندازه ۲۳در۷۹ پيکسل انتخاب مي کنيد. پس از انتخاب محيط انتخاب شده را با رنگ Foreground پر کنيد. 
بعد به منوي فيلتر رفته و گزينه Noise > Add Noise را انتخاب کرده و موارد زيرا تغيير دهيد: Amout= 5, Distribution= Gaussian و Monochromatic را از حالت انتخاب خارج مي کنيم.
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دوباره يک لايه جديد ساخته و نام آنرا به paper تغيير ميدهيم. توسط ابزار انتخاب مربع شکل، مربعي را به اندازه ۲۳ در۱۶۶ پيکسل ايجاد کنيد و محيط انتخاب شده را با رنگ سفيد پر کنيد. براي اينکار مي توانيد به منوي Edit رفته و سپس Fill > Contents > White انتخاب کرده Ok را کليک کنيد. بعد از آن پايين محيط انتخاب شده را را به بالا فيلتر سيگار وصل مي کنيد.
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بعد از آنکه مراحل قبل را تمام کرديد لايه هاي tip و paper را به هم merge (ادغام) کنيد.بعد از آن، اين فايل gradient را دانلود کرده و آنرا نصب کنيد.
روش نصب: 
بعد از اينکه فايل را دانلود کرديد آنرا از حالت فشرده (Zip) خارج سازيد. سپس فتوشاپ را باز کرده ابزار  Gradient را انتخاب كنيد و سپس به قسمت Option ابزار برويد در قسمت انتخاب Gradient بر روي فلش كوچكي كه در بالا و سمت راست پنجره وجود دارد كليك كنيد سپس بروي گزينه Load کليک کرده و آدرس فايل خود را نوشته و آنرا باز مي کنيد.
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بعد از نصب Gradient را انتخاب کرده و کمي قبل و کمي بعد از محيط اتنخاب کشيد تا شکل شما به صورت زير شود.
سپس آنرا از حالت انتخاب خارج ساخته بعد به گزينه mode رفته و آنرا به حالت Multiply انتخاب مي کنيد.
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بعد از آن يک لايه جديد ديگري را ساخته و طبق شکل با انتخاب ابزار سلکتشن مربع شکل شکلي را مي کشيد. براي عوض کردن رنگ نخ دور سيگار به منوي image > adjust < hue/satursation رفته و colorize را فعال کرده و باستفاده از رنگ زرد (طلايي) آنرا پر خواهيد کرد. 
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حالا نوبت به کشيدن توتون سيگار رسيده، براي اينکار يک لايه جديد ساخته و طبق شکل قسمت بالايي سيگار را انتخاب کرده و سپس با رنگ 9E5F36 آنرا پر کنيد. سپس به منوي Filter > Noise > Add Noise رفته و اندازه ها را به صورت زير تغيير خواهيد داد.
Amount=26, Distribution=Gaussian و Monochromatic را انتخاب کنيد.
سپس به سليقه خود قسمتي از اين رنگ را پاک کنيد، در نهايت شکل شما به صورت زير خواهد شد.
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صفحه ای را به اندازه ۳۰۰×۳۰۰ پيکسل باز کنيد. سپس کليد D را فشار دهيد. به منوی فيلتر رفته و گزينه Render > Clouds را انتخاب کنيد.
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به image>adjustments>curves رفته و نمودار را به صورت شکل روبرو تبديل کنيد.
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به منوی Select رفته و Color Range را نتخاب کنيد. مقدار fuzziness را به ۲۰۰ تغيير دهيد (البته اين مقدار بستگی به صورت ابری که شما ساخته ايد دارد) و گزينه Select را به حالت انتخاب قرار دهيد.
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به Select > Feather رفته و مقدار را به ۲ تغيير دهيد سپس به Filter>Render>Clouds برويد. توجه داشته باشيد شکل خود را از حالت انتخاب خارج نسازيد.
[image: image636.png]



 

به Select > Inverse و سپس به Filter > Render > Difference Clouds برويد. به Image>Adjustments>Hue&Saturation رفته و سپس مقدار زيرا تغيير دهيد:
Hue = 146, Saturation = 50, Lightness = -7 و Colorize را انتخاب کنيد.
[image: image637.png]



 

به Filter > Noise > Add Noise رفته و مقدار (Uniform,Monochromatic, 20) را تغيير دهيد. سپس به Filter > Texture > Craquelure برويد.
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به منوی Select رفته و Inverse را برگزنيد، بعد به Image >Adjustments> Hue&Saturation برويد و مقدار زيرا تغيير دهيد:
Hue = 202, Saturation = 61, Lightness = 8 و Colorize را انتخاب کنيد. (سعی کنيد تا رنگ به صورت آبی تبديل شود)
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به Filter> Distort> Ocean Ripple رفته و مقدارها را به ۲ و ۱۰ تغيير دهيد. 
بعد از اتمام اين مراحل شکل را از حالت انتخاب خارج سازيد. در پايان شکل شما شبيه شکل روبرو خواهد بود.
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اگر هم دوست داشته باشيد می توانيد با رفتن به Filter > Distort > Spherize شکل را به صورت کره تبديل کنيد. پس از آنکه اين فيلتر را اعمال کرديد با انتخاب ابزار سلکت دايره ای، دايره ای را به اندازه کره زده و سپس با فشار دادن يک زمان کليدهای Shift + Ctrl + I سلکت را وارونه کرده و سپس کليد Delete را فشار دهيد. در پايان شما کره ای همانند شکل زير خواهيد داشت.
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ابتدا يك فايل جديد با اندازه دلخواه ايجاد نماييد. من دراينجا اندازه 480×640 را انتخاب كرده ام.
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سپس ابزار Horizontal Text Tool را انتخاب كنيد و متن خود را تايپ نماييد. رنگ مورد نظر خود را نيز انتخاب كنيد. براي واضح بودن طرح بهتر است از يك فونت تو پر با اندازه بزرگ (مثلا 150pt ) استفاده كنيد.
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سپس بر روي لايه كليد سمت راست ماوس را بفشاريد و گزينه Rasterize Layer را انتخاب كنيد. حالا لايه را drag كنيد و بر روي كليد Creat a new layer رها كنيد تا يك لايه جديد ايجاد شود.
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حالا دو لايه را با هم لينك كنيد بدين صورت كه در پنجره لايه ها، در آن خانه اي كه كنارش يك عكس چشم وجود دارد كليك كنيد. بدين صورت يكي از لايه هاي ما در اين خانه شكل [image: image652.png]


دارد و ديگري شكل [image: image653.png]


دارد. حالا كليد هاي Ctrl+T را با هم بفشاريد تا حالت Free Transform انتخاب شود . سپس كليد هاي Ctrl+Shift+Alt را با هم نگاه داشته و بر روي گره سمت راست پايين شكل كليك كنيد و آنرا به سمت راست تا حدي كه شكل متن به هم نخورد، بكشيد. سپس كليدها را رها كنيد و بر روي گره وسط بالا كليك كنيد و آنرا به پايين بكشيد. پس از رسيدن به شكل مطلوب كليد Enter را بفشاريد.
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حالا لايه ها را از حالت لينك بودن با يكديگر خارج كنيد (بر روي شكل [image: image656.png]


كليك كنيد) سپس بر روي لايه متن زيرين دوبار كليك كنيد تا پنجره افكتها باز شود. در پنجره اي كه باز ميشود گزينه Bevel and Emboss را تيك بزنيد و كليد OK را بفشاريد (نياز به تغييري در تنظيمات آن نداريد) مطمئن شويد كه ابزار Arrow Tool‌انتخاب شده است اگر اينطور نيست كليد V را بفشاريد. حالا 9 بار كليد Down Arrow را بفشاريد (اين نكته را ياد آورد شوم كه منظورم از Down Arrow همان كليدهاي مكان نما بر روي صفحه كليد است) تا لايه مقداري پايين آيد.
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حالا كليد Alt را پايين نگاه داريد و 9 بار كليد Up Arrow كه بر روي صفحه كليد شما است را بفشاريد. با اينكار 9 لايه جديد هر يك با فاصله 1 پيكسل ايجاد ميكنيد.
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خب.. تمام شد ديگه منتظر چي هستيد (; همين بود... اميدوارم كه بدردتون خورده باشه... فقط يك نكته رو عرض كنم كه  براي اينكه كارتون راحت تر باشه و بتونيد بعدا روي متن كار كنيد تمام لايه هايي كه ايجاد شده را يكي كنيد براي اينكار همه آنرا را با هم لينك كنيد و سپس كليد Ctrl+E را بفشاريد.
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اين هم از طرح بوجود آمده از تمرين اين جلسه... فقط من يكم اونو تزيينش كردم(;
[image: image661.png]



[image: image662.png]






	

	[image: image663.png]



 

[image: image664.png]



 

طبق معمول يك فايل جديد با Resolution  طراحي مخصوص وب يعني 72dpi ايجاد نماييد. اندازه آن بستگي به طرح شما دارد. من در اينجا اندازه 209*300 پيكسل را انتخاب كرده ام.
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به پنل Channels برويد (اگر اين پنل در پنلهاي موجود شما پيدا نميشود به منوي Window رفته و از آنجا گزينه Channel‌را انتخاب كنيد.) سپس بر روي كليد [image: image667.png]


كه در پايين پنل وجود دارد كليك كنيد. (كليد Create a new channel ) سپس ابزار Text را انتخاب كنيد و متن مورد نظر خود را تايپ نماييد. و پس از اتمام كليد هاي Ctrl+D‌ را بفشاريد تا متن شما از حالت انتخاب خارج شود.
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سپس به منوي Filter رفته و گزينه Distort  >  Ripple ...‌را انتخاب كنيد. مقادير آنرا به همان حالت پيش فرض رها كنيد و كليد OK را بفشاريد.
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سپس به منوي Filter رفته و گزينه Blur > Gaussian  Blur را انتخاب كنيد. مقدار Radius‌ آنرا برابر 6 قرار دهيد.
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حالا كليدهاي Ctrl+L را بفشاريد تا پنجره مربوط به تنظيمات Level نمايش داده شود. يااينكه از منوي Images گزينه Adjustment و سپس گزينه Levels را انتخاب كنيد. مقادير آنرا به ترتيب از سمت چپ به راست برابر مقادير زير قرار دهيد:
Input Levels: 120, 1.00 , 140
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حالا در حالي كه كليد Ctrl را پايين نگاه داشته ايد بر روي لايه اي كه در پنل كانالها (Channels) اضافه كرديد كليك كنيد تا متن داخل آن انتخاب شود. سپس بر روي لايه RGB‌ كليك كنيد. (اين لايه بالاترين لايه موجود در پنل Channels است.)
سپس به پنل Layers بازگرديد و يك لايه جديد با كليك كردن بر روي [image: image676.png]


ايجاد كنيد. حال كليد D را بفشاريد تا رنگهاي پالت شما به حالت پيش فرض تبديل شوند. سپس كليدهاي Alt+Backspace را بفشاريد تا محلي كه انتخاب شده است با رنگ مشكي پر شود. حالا كليد Ctrl+D را بفشاريد تا محدوده از حالت انتخاب خارج شود.
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سپس بر روي كليد [image: image679.png]


كه در پايين پنل لايه ها وجود دارد كليك كنيد و سپس از منويي كه باز ميشود گزينه Drop Shadow را انتخاب كنيد. مقادير آنرا مانند شكل روبرو تنظيم كنيد.
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سپس گزينه Inner Shadow را انتخاب كنيد و مقادير آنرا مانند شكل روبرو تنظيم كنيد.
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سپس گزينه Inner Glow را انتخاب كنيد و مقادير آنرا مانند شكل روبرو تنظيم كنيد.
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سپس به گزينه Bevel and Emboss برويد و سپس تنظيمات آنرا مطابق شكل روبرو تغيير دهيد. حالت Gloss Contour را نيز مطابق شكل زير تغيير دهيد و يا اينكه فايل آنرا از از اينجا دريافت كنيد.
[image: image687.png]



سپس گزينه Texture را از همان قسمت Bevel and Emboss را انتخاب كنيد . براي Pattern اين قسمت بر روي فلشي كه در كنار شكل Pattern وجود دارد كليك كنيد سپس در سمت راست و بالاي منويي كه باز ميشود يك فلش كوچك ديگر وجود دارد. بر روي آن فلش كليك كنيد حالا گزينه Texture Fill (كه در حالت عادي آخرين گزينه اي است كه در منويي كه باز ميشود نمايش داده ميشود) را انتخاب كنيد. حالا اولين Pattern موجود در ليست را انتخاب كنيد. 
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حالا گزينه Stain را انتخاب كنيد و مقادير آنرا مانند شكل روبرو تغيير دهيد.
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حالا به عنوان آخرين كار گزينه Color Overlay را انتخاب كنيد و تنظيمات آنرا مطابق شكل روبرو تغيير دهيد.



به نام خدا
آموزش ساخت افكت پلاسمايي
يك صفحه جديد در اندازه 400 در 400 ايجاد كنين و Foreground Color اون رو برابر 747474#  و Background color اون رو سياه قرار بدين .
حالا فيلتر Filter>Render>Clouds رو روش اعمال كنين و با كليدهاي Ctrl+F فيلتر رو دوباره روش اجرا كنين . تا اينجا طرحتون بايد اين شكلي از آب در بياد :
[image: image693.jpg]



حالا فيلترهاي زير رو روش اعمال كنين :



Filter>Artistic>Plastic Wrap
highlight Strength : 9
Detail : 1
Smoothness : 15
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Filter>Sketch>Chrome
Detail : 0
Smoothness : 0
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حالا كليدهاي Ctrl+U رو بزنين و تنظيمات اون رو مثل شكل انجام بدين :
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حالا از لايه يه كپي بگيرين و Mode اون رو به Color Dodge تغيير بدين .
حالا از اين لايه جديد يك كپي بگيرين و Opacity اون رو تا 50 % كم كنين . ترتيب لايه هاتون بايد مثل تصوير زير بشه :
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ديگه تموم شد . منتظر بعدي باشين .
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در ابتدا يك فايل جديد ايجاد با اندازه 600*800 و با رنگ زمينه مشكي ايجاد كنيد.
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سپس مطابق شكل روبرو با استفاده از ابزار Rectangle Tool  يك مستطيل باريك عمودي با شماره رنگ 000CFF ايجاد كنيد.
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سپس لايه ايجاد شده را كه در آن همين مستطيل آبي رنگ شما قرار دارد را  Duplicate ‌كنيد (براي اين كار لايه مورد نظر را گرفته و بر روي كليد Create a new layer بكشيد و رها كنيد) اين كار را 3 بار انجام دهيد تا تعداد لايه هاي شما با لايه Background مجموعا 5 لايه شود. حالا لايه هاي ايجاد شده را به ترتيب زير بچرحانيد (براي چرخاندن كليدهاي Ctrl+T را بفشاريد و بعد در قسمت Option و در قسمت Rotate مقادير زير را وارد كنيد)
اويل لايه Duplicate شده : 45 درجه

دومين لايه Duplicate شده : 90 درجه

سومين لايه Duplicate شده : 135 درجه

حالا تمام لايه ها (به جز لايه Background) را با هم Merge كنيد. (براي اينكار ابتدا آنها را لينك كنيد به هم و بعد كليد Ctrl+E‌را بفشاريد)
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حالا به منوي Filter رفته و گزينه Blur>Gaussian Blur را انتخاب كنيد و عدد 13 را براي مقدار Radius وارد كنيد و OK كنيد.
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اين بار از منوي Filter‌گزينه Distort>Twirl را انتخاب كنيد و عدد 337 را براي Angle وارد كنيد.
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حالا بر روي لايه دوبار كليك كنيد تا پنجره افكتها باز شود. گزينه Bevel and Emboss را فعال كنيد و آنرا به همان حالت رها كنيد و كليد OK را بفشاريد.
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حالا از روي همين لايه يك لايه ديگر ايجاد كنيد (Duplicate  كنيد) و بعد از انتخاب لايه جديد به منوي Edit‌رفته و گزينه Transform>Flip Horizontal را انتخاب كنيد.
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حالا طرح شما آماده شده است به هر روشي كه مايليد اون رو تزيين كنيد (; كاري كه من كردم رو در شكل روبرو ميبينيد.
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در برخي موارد در نرم افزار Photoshop اتفاق مي افتد كه شما كارهاي تكراري انجام مي دهيد. 
به طور مثال فرض كنيد مي بايست 50 تصوير را باز كنيد ، رنگ همه آنها را پررنگ تر كنيد و و همگي آنها را 90 درجه بچرخانيد. در انتها براي آن يك فيلتر به كار ببريد. 

حال فرض كنيد تمامي اين اعمال اگر بخواهد توسط خود شما انجام شود چقدر طول خواهد كشيد ! 

نرم افزار Photoshop براي چنين مواقعي ، امكاني را در نظر گرفته با نام Action . اين قسمت ، از كارهاي انجام شده شما ، تنها يك بار الگو برداري مي كند و مي تواند عين همان اعمال را دوباره انجام دهد. آن هم فقط با فشردن يك كليد ! 

حال بياييد در عمل اين را مشاهده كنيم ... 

به مثالي كه من براي شما گفتم فكر كنيد. 
اولين تصوير را باز مي كنيم. 
سپس در پالت Action يك شاخه جديد با نام دلخواه باز مي كنيم تا Action هاي ما در اين شاخه ذخيره شوند ( من نام اين شاخه را MajidOnline گذاشتم) : 
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سپس يك Action جديد با نام دلخواه بسازيد. توجه كنيد كه اين نام را متناسب با عملكرد آن Action انتخاب نماييد: 
*** توجه كنيد كه من نام Color-Rotate-Filter را براي آن انتخاب كردم. 
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بلافاصله پس از فشار دادن كليد Record توسط شما ، Action شروع به ضبط شدن مي كند. از حالا به بعد هر عملي كه شما انجام دهيد ضبط خواهد شد. 

به طور مثال ، براي اولين كار ، از منوي Image>Adjustments گزينه Color Balance را انتخاب مي كنيم و آن را به كار مي بريم. 
به شكل توجه كنيد كه پس از انجام عمل ما ، يك عنوان به Action اضافه كرده است: 
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حال اعمال بعدي يعني چرخاندن 90 درجه تصوير و استفاده از يك فيلتر را انجام مي دهيم. توجه كنيد كه پس از هر عمل انجام شده ، گزينه مربوط به آن به Action اضافه مي شود : 
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در انتهاي كار ، براي متوقف كردن عمل ضبط ، دكمه Stop را فشار دهيد. از اين پس هر زمان كه يك تصوير را باز كنيد ، مي توانيد تنها با انتخاب Action خودتان و فشار دادن دكمه Play ، آن اعمال را به صورت خودكار مشاهده فرماييد. 
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در انتها يادآوري مي كنم كه يك Action مقادير دقيق اعمال شما را در خود نگهداري مي كند. لذا مي توانيد براي انجام اعمال بسيار دقيق از اين عملكرد استفاده نماييد. به تصوير توجه كنيد كه جزئیات كار را به چه صورت ذخيره كرده است : 
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Action ها در Photoshop كاربرد بسيار زيادي دارند. اين نوع عملكردها محدوديت آنچناني ندارند و بسيار انعطاف پذير مي باشند. استفاده از Action در كارهاي طراحي و ويرايش مي تواند در زمان بسيار صرفه جويي كند. 
	1
ابتدا يک فايل جديد ايجاد کنيد با اندازه دلخواه که من در اينجا
 سايز300.300را انتخاب کردم  زمينه اين فايل را سفيد انتخاب کنيد
 راپايينctrlسپس نوشته خود را با رنگ سياه تايپ کنيد سپس کليد
نگه داريد و روي لايه متن خود يک بار کليک کنيد تا نوشته شما به صورت
 channelکليک کنيد تا به قسمتchannelانتخاب شده در آيد سپس روي تب
کليک کنيد که با اين([image: image722.png]


)save selection as channelوارد شويد سپس روي
ساخته ميشود روي اينalpha 1به نامchannelيکchannelکار در قسمت
کليک کنيد البته اين نکته لازم به ذکر هست که نرم افزار فوتوشاپchannel

يک کليد ميانبر براي آنchannelبا هر بار درست کردن يکchannelدر قسمت
که در اينجا کليد ميانبر.....ctrl+3.ctrl+2.ctrl+1اختصاص مي دهد بصورت
اجرا کنيدalpha 1ميباشدحالا بايد مسيرهاي زير را بر رويctrl+4.     alpha 1

راRadiusو مقدارFilter > Blur > Gaussian Blur... ابتدا مسير زير را اجرا کنيد
Image > Rotate Canvas > 90o CWعدد3دهيد سپس مسير زير را دنبال کنيد
که با اين کار کار شما90درجه مي چرخد سپس مسير زير را دنبال کنيد
را انتخاب کنيد و ازwind      methodو از قسمتFilter > Stylize > Wind...

را انتخاب کنيد سپس مسير زير را دنبالfrom the left      directionقسمت
تا دوباره کار شما 90درجه برگرددImage > Rotate Canvas > 90o CCWکنيد
برويم براي اين کار مسير زير را دنبال levelsسپس براي ادامه کار بايد به قسمت
استفاده کنيد و آنctrl+lيا از کليد ميانبرImage > Adjustments > Levels..کنيد
را مانند شکل روبرو تنظيم کنيد.
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	2

کليک کنيد تا اينalpha 1     channelرا پايين نگه داشته و رويctrlحالا کليد
برگشته و لايهlayerبه حالت انتخاب در آيد سپس دوباره به پنلchannel

يک بار([image: image724.png]


)Create a New Layerرا انتخاب کنيد و سپس روي دکمهBackground

کليک کنيد تا بعد از لايه بک گراند و پايين لايه متن شما يک لايه جديد ايجاد شود
يا شما ميتوانيد از کليدهاي Select > Feather...سپس مسير زير را دنبال کنيد
عدد 8 دهيد سپسFeather Radiusو مقدار(Ctrl+Alt+D)ميانبر روبرو استفاده کنيد
تغيير دهيد سپس ابزار(# FF0000)را  به رنگ روبروforeground color

را انتخاب کرده و مناطق انتخاب شده را با رنگ قرمز ([image: image725.png]


)Paintbucket Tool

پر کنيد 
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	3

را پايين نگه داشته و بر رويctrlباز گشته و دکمهCHANNELمجدد به قسمت 
   کليک کنيد که آن به صورت سلکت شده در آيد سپس alpha 1 ,   channel

دوباره به قسمت لايه ها برويد و لايه اي که آن را در قسمت قبل با رنگ قرمز پر
کليک کنيد([image: image728.png]


)Create a New Layerکرده ايد را انتخاب کنيد سپس روي دکمه
تا بالاي لايه اي که انتخاب کرده ايد يک لايه جديد ايجاد شود سپس مسير زير را
را برابر با 4 قرار دهيد سپسFeather RadiusوSelect > Feather...دنبال کنيد
تغيير دهيد سپس ابزار(# FFFF00)را  به رنگforeground color

راانتخاب کرده و مناطق انتخاب شده را با رنگ زرد([image: image729.png]


)Paintbucket Too

پر کنيد سپس مجدد مرحله3را دوباره اجرا کنيد با اين تفاوت که اينبار
(# FFFFFF)را هم به رنگforeground colorرا برابر با1قرار دهيد و Feather Radius

تغيير و قسمت انتخاب شده را با رنگ سفيد پر کنيد در نهايت کار شما مانند 
شکل روبرو مي شود
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	4

سپس در حالي که لايه اي که قسمتهاي انتخاب شده آن را با سفيد پر کرده ايم
را بفشاريد که با اين کار سه(CTRL+E)انتخاب شده است دوبار کليدهاي ميانبر
تا از لايه هاي ما با هم تلفيق مي شوند که در کل سه لايه براي ما مي ماند
يکي بک گراند يکي لايه تشکيل دهنده آتش و ديگري لايه متن ما سپس براي 
را انتخاب کنيدSmudge ToolابزارBlur Toolکامل شدن کار از مجموعه ابزارهاي
و بوسيله اين ابزار شعله هاي بالاي     [image: image731.png]W, jEwrTel R
-J A Sharpen Tool R
) SmudseTool R




نوشته را به طرف بالا بکشيد تا شعله ها تا حدودي شبيه شعله هاي آتش
شود بصورتي که کار شما به صورت شکل روبرو شود
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را روي آن اجرا کنيمLiquifyسپس براي زيباتر شدن شعله هاي آتش بايد فيلتر
يا از کليدهاي ميانبرFilter > Liquify...براي اين کار بايد اين مسير را دنبال کنيد
([image: image733.png]


)Twirl Clockwise Toolاستفاده کنيد در اين فيلتر ابزار(Ctrl+Shift+X)

را برابر با 50 قرار دهيد و بوسيله اين Brush PressureوBrush Size  را انتخاب کنيد
ابزار روي زبانه هاي آتش موجهايي به طرف راست ايجاد کنيد سپس ابزار
را در اين فيلتر انتخاب کنيد و اينبار بوسيله([image: image734.png]


)Twirl Counter Clockwise Tool 

اين ابزار زبانه هاي شعله آتش را کمي به طرف چپ موج دار کنيد که شکل شما 
شبيه شکل روبرو شود
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برويد کهAdd a layer styleدر اينجا بايد لايه متن خود را انتخاب کنيدو به قسمت
کليک کنيد([image: image736.png]


)Add a layer styleبراي اينکار در پايين قسمت لايه ها روي دکمه
را انتخاب کنيد و آن را مانند شکل زير تنظيم کنيدSatin...و گزينه
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رفته و آن را مانند شکل زير تنظيم کنيدGradient Overlayسپس به قسمت
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که در نتيجه کار شما مانند شکل روبرو ميشود 
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	در اينجا کار ما به پايان مي رسد هميشه اين را به خاطر داشته باشيد که مقالات 
آموزشي مخصوصا اينجور مقالات آموزشي يک شروعي براي يک کار و پروژه 
ميباشد که ادامه کار با خود شماست هيچ وقت به اجراي قطعي و بدون تغيير
اين مقالات بسنده نکنيد من پيشنهاد ميکنم که براي بار اول اينطور مقالات را
مو به مو و قدم به قدم دقيقا همانطور که در مقاله ذکر شده انجام دهيد و پس از
اينکه به کار مسلط شديد و آن را يک بار تجربه کرديد در متغيرهاي آن دست ببريد
و مانند سليقه خود آنها را تغيير دهيد يا حتي افکتهاي بيشتري که به ذهن شما
ميرسد که کار را زيباتر ميکند روي کار اجرا کنيد با اين کار شما به کارهاي خيلي 
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ابتدا یک فایل جدید ایجاد کنید با اندازه 768×1024 پیکسل 
(0099FF)سپس یک لایه جدید ایجاد کرده و آن را با رنگ 
و از مجموعه فیلترهایFILTERپر کنید سپس از منوي  
را برگزینید سپس اینColor HalftoneفیلترPIXELATE 
فیلتر را با تنظیمات پیشفرض روی لایه  اجرا کنید که 
.نتیجه مانند شکل روبرو میشود 
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رفته و از از مجموعهFILTERبرای ادامه کار به منوي  
انتخاب کنید ودر این فیلترRadial BlurفیلترBLURفیلترهای
و مقدارZOOMراBlur Methodرا برابر یا67ومقدارAmount

انتخاب کنید واین فیلتر را روی کار خودGOODراQuality

رفته و از مجموعهFILTERاجرا کنید سپس مجدد به منوي
را انتخاب کنیدGlowing EdgesفیلترStylizeفیلترهای
Smoothnessرا برابر با2ومقدارEdge widthدر این فیلتر مقدار
را برابر با4قراردهید و این فیلتر را روی کار خود اجرا کنید
که نتیجه کار مانند شکل روبرو میشود
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Artisticرفته و از مجموعه فیلترهایFILTERبه منوي 
رابرگزینیدودر این فیلتر مقدارPlastic Wrapفیلتر
را برابر با9قرارDetailرا برابر با14و مقدارHighlight Strenge 

را برابر با7قرار دهید و فیلتر را اجرا کنیدSmoothnessومقدار 

رفته واز مجموعه فیلترهایFILTERسپس مجدد به منوي 

را برابرAmountبرگزینید سپس مقدارRadial BlurفیلترBLUR 

قرار دهیدوفیلتر را رویSpinراBlur Methodبا19قراردهید و 

کار خود اجرا کنید که نتیجه کار شما مانند شکل روبرو 

.میشود 
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فیلترDistortرفته و از مجموعه فیلترهایFILTERبه منوي
را برابر با5وDistortionرا برگزینید در این فیلتر مقدارGlass

را برابر با3قرار دهید سپس از مجموعهSmoothnessمقدار
Scalingرا برگزینیدو مقدارTiny LenseحالتTextureحالتهای
را برابر با100درصد قرار دهید و این فیلتر را با تنظیمات
داده شده روی کار خود اجرا کنید سپس از منوي
OpacityمقدارFADEرا برگزینید ودر پنجرهFade GlassگزینهEdit

برگزینیدOverlayراMODEرا برابر با66درصدقرار دهید وحالت
.و نتیجه کار مانند شکل روبرو میشود
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فیلترRenderرفته و از مجموعه فیلترهایFILTERبه منوي
را انتخاب کنید واین فیلتر را با همانLightning Effects

تنظیمات پیش فرض روی کار خود اجرا کنید
WAVEفیلترDistortومجموعه فیلترFILTERسپس از منوي
را انتخاب کنید و با همان تنظیمات پیش فرض این فیلتر را
روی کار خود اجرا کنید
Fade Waveرفته و اینبار گزینهEditسپس مجدد به منوي
را برابر با60درصد قرار دهیدOpacityرا برگزینید و مقدار
را برگزینید که در نتیجه کارLightenحالتModeو از حالات
.شما مانند شکل روبرو میشود
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سپس باید برای زیبا تر شدن طرح به کار حالت پرسپکتیو
رفته و از مجموعهEDITبدهیم برای این امر به منوي
و پرسپکتسو را مانند شکلPerspectiveگزینهTransform

.روبرو تنظیم کنید
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در این مرحله کار شما تقریبا به اتمام رسیده است
در صورت تمایل شما میتوانید رنگ طرح خود را تغییر دهید
ADJUSTMENTو مجموعهIMAGEبرای این کار به منوي
را برگزینید و آنرا برابر سليقه خودHue/Saturationگزینه
.تنظیم کنید



آموزش ايجاد كره زمين
 

سلام
اين آموزش ممكنه براي بعضي از شما با آموزشهاي ديگه سايت فرق داشته باشه . در اين آموزش شما به قسمتهايي از فتوشاپ نياز پيدا ميكنين كه شايد تا به حال با اونها سر و كار نداشتين . قسمتهايي مفيد و جديد كه كمتر كسي از اونها استفاده ميكنه . پس فكر ميكنم اين آموزش علاوه بر آموزش ايجاد اين طرح زيبا نكته هاي ديگه اي رو هم با خودش به همراه داشته باشه .
پس اگه موافقين شروع كنيم :

 

اول از همه يك سند جديد در اندازه 750 پيكسل در 750 پيكسل ايجاد كنين و رنگاتون رو با زدن دكمه D رستارت كنين .

حالا ابزار Elliptical marquee tool رو انتخاب كنين و در نوار Option مقدار Style رو برابر Fixed Size قرار بدين . براي گزينه هاي Width و Height مقدار 750 پيكسل ( px ) رو انتخاب كنين و يك بار روي صفحه، كليك كنين . حالا دايره ايجاد شده رو به وسط صفحه هدايت كنين .

حالا يك لايه جديد ايجاد كنين و نام اون رو Water بزارين و فيلترهاي زير رو روش اعمال كنين :

Filter --> Render --> Clouds
Filter --> Distort --> Spherize {Amount : 100 ---- Mode : Normal}

حالا لايه جديدتون رو با كليد بر روي گزينه ي زير قفل ظاهري كنيد :
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حالا مسيرهاي زير رو هم دنبال كنين و تنظيمات اونا رو هم انجام بدين :

Filter --> Blur --> Gaussian Blur {Radius : 20}
Image --> Adjustments --> Hue/Saturation {Colorize : تيك زده شود ---- Hue : 218 ---- Saturation : 25 ---- Lightness : -20}

تا اينجاي كار طرح شما بايد مثل طرح زير شده باشه :
[image: image756.jpg]



حالا يه لايه جديد ايجاد كنين و اسم اون رو Land بذاريد . همين طور  كه محيط دايره رو در حالت انتخاب دارين روي اين لايه جديد فيلترهاي زير رو اعمال كنين :

Filter --> Render --> Clouds
Filter --> Distort --> Spherize {Amount : 100 ---- Mode : Normal}

حالا به مسير زير برين و مقدارهاي زير رو براي اون در نظر بگيرين :
Image --> Adjustments --> Brightness/Contrast
Contrast : 100

Brightness : بين صفر تا 30- هر عددي كه بيشتر شكل رو طبيعي ميكنه انتخاب كنين 
(نكته : قسمتهاي سياه رنگ آبها رو تشكيل ميدن . )

حالا طرح رو از حالت انتخاب خارج كنين ( با كليد هاي Ctrl+D ) و قسمتهاي سياه طرح رو با هر ابزاري كه دوست دارين ( مثلا Magic wand ) انتخاب كنين و اونا رو با زدن تكمه Delete پاك كنين .
خوب ، حالا كليد Ctrl رو نگه دارين و روي لايه Land كليك كنين و اين فيلترها رو هم روي لايه Land اعمال كنين :

Filter --> Render --> Clouds
Filter --> Render --> Difference Clouds

حالا با چهار پنج بار زدن كليدهاي Ctrl+F فيلتر بالا رو چند بار روي لايه اعمال كنين تا يك شكل تقريبا موزوني در بياد . با اين كار شما پستي و بلنديهاي داخل خشكي رو ايجاد ميكنين . 
حالا مسير زير رو دنبال كنين و تنظيمات اون رو انجام بدين :

Edit ---> Fade Difference Clouds { Opacity : 50 ---- Mode : Normal}
حالا كليدهاي Ctrl+D رو براي خروج از حالت انتخاب بزنين و به مسير زير برين و تنظيماتش رو مثل شكل انجام بدين :
Filter --> Render --> Lighting Effects
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يادتون باشه تيك قسمت White is high در آخرين قسمت رو بردارين .

حالا يه لايه جديد ايجاد كنين و اسم اون رو Clouds بزارين و با نگه داشتن كليد Ctrl و كليك بر روي لايه Water محيط دايره رو انتخاب كنين .

حالا اعمال زير رو بايد روي اين لايه انجام بدين :

Filter --> Render --> Clouds
Filter --> Render --> Difference Clouds

كليدهاي Ctrl+I رو فشار بدين تا رنگها برعكس بشه .
Image --> Adjustments --> Brightness/Contrast { Brightness : -30 ---- Contrast : 95 }
ظاهر لايه رو مثل دفعه قبل قفل كنين . ( راهنمايي : عكس اول )
Filter ---> Blur ---> Motion Blur {Angle : 0 ---- Distance : 120}
Filter ---> Blur ---> Gaussian Blur {Radius : 4}

Filter --> Distort --> Spherize {Amount : 50 ---- Mode : Normal}

Mode لايه رو به Screen تغيير بدين .
Image --> Adjustments --> Brightness/Contrast {Contrast : 60 ---- Brightness : 0}
Opacity لايه رو به %60 برسونين .
حالا كليدهاي Ctrl+D رو براي خروج از حالت انتخاب بزنين .

لايه water رو انتخاب كنين و به مسير زير برين :

Filter --> Render --> Lighting Effects
تنظيمات اون رو همين جوري كه تغيير داده بودين بزارين باشه به غير از قسمت پائين يعني Texture Channel كه اون رو بايد به None تغيير بدين .
براي لايه Clouds هم اين فيلتر آخري يعني Lighting Effects رو اعمال كنين .

حالا به مسير زير برين و اندازه هاي زير رو براش وارد كنين :

Image ---> Canvas Size {Width : 800 px ---- Height : 800 px : Relative : تيك نميخواد --- Anchor :( مركزي ( پيش فرض }
حالا لايه بكگراند رو با رنگ سياه پر كنين .
تا اينجا بايد طرحتون اينجوري شده باشه ( اگه خراب كردين فقط يكم بخندين ، بعدش دوباره شروع كنين (:   ) 
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حالا از لايه land يه كپي بگيرين و اين كپي رو زير خود لايه land قرار بدين و به اين لايه جديد مثل شكل با كليد بر روي گزينه Add layer Mask يه ماسك اضافه كنين :
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در اين حالت شما بدون اينكه روي لايه ها كليك كنين بايد به كارتون ادامه بدين تا عمليات بر روي ماسك ( قسمت سفيد روي لايه ) اعمال بشه . پس مسيرهاي زير رو دنبال كنين :

Filter ---> Render ---> Clouds
Image --> Adjustments --> Brightness/Contrast {Contrast : 70 ---- Brightness : 0}

حالا بايد روي اين لايه اي كه داراي ماسك هستش ( روي خود عكس لايه ) كليك كنين تا بقيه عمليات روي خود لايه انجام بشه . پس حالا مسيرهاي زير رو دنبال كنين :
Image --> Adjustments --> Hue/Saturation {Colorize : تيك زده شود ---- Hue : 139 ---- Saturation : 25 ---- Lightness : 0}
حالا روي لايه land كليك كنين و ادامه كار :
Image --> Adjustments --> Hue/Saturation {Colorize : تيك زده شود ---- Hue : 35 ---- Saturation : 40 ---- Lightness : -30}
حالا Mode اين لايه رو به Screen تغيير بدين .
حالا لايه بكگراند رو انتخاب كنين و اعمال زير رو روش انجام بدين :

Filter ---> Noise ---> Add Noise { Amount : 70 ---- Distribution : Uniform ---- Monochromatic : تيكش رو بردارين}
Edit ---> Fade Add Noise ---> { Opacity : 50 ---- Mode : Dissolve }

Filter ---> Blur ---> Gaussian Blur { Radius : 1}

Image --> Adjustments --> Brightness/Contrast {Contrast : 90 ---- Brightness : -35}

يك لايه جديد روي بكگراند ايجاد كنين و ادامه كار رو روي اون انجام بدين :
Filter ---> Render ---> Clouds
Mode اين لايه رو به Screen و Opacity اون رو به %50 تغيير بدين .
حالا كليدهاي Ctrl+E رو بزنين تا اين لايه با لايه بكگراند merge بشه و بعد از اون كليدهاي Ctrl+U رو بزنين و تنظيمات اون رو مثل زير انجام بدين :

{Colorize : تيك زده شود ---- Hue : 238 ---- Saturation : 15 ---- Lightness : -15}
خسته نباشيد، حالا تونستين كره زمين رو ايجاد كنين .
و اينم طرح نهايي :
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شما ميتونين با يكم دستكاري لايه ها و اضافه كردن افكتهاي مختلف به طرحتون رنگ و رو بدين . مثل عكس پائين :
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تغيير نام عکسها
يکي از امکانت خوب فتوشاپ ۷ تغيير نام بيش از دو عکس در يک زمان هست. براي اينکار شما مي توانيد به منوي Window رفته و گزينه File Browser را انتخاب کنيد. پس از اينکه اين پنجره باز شد مسير فايل خود را مشخص مي کنيد سپس عکسهايي که باز شد بروي عکسهايي که مي خواهيد نام آنها را تغيير دهيد کليک کرده سپس کليک بروي يکي عکسها کليک راست کرده و گزينه Batch Rename را انتخاب مي کنيد. بعد از آن پنجره همانند شکل زير باز خواهد شد.
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اين بخش شامل دو قسمت مي باشد.
۱-۲) Destination Folder:- در اين قسمت شما مشخص مي کنيد که آيا اين تغيير نام در همان Folder باشه و يا در Folder جديد.

۲-۲) File Naming:- در اين بخش هم نوع نمايش اسم عکسها را انتخاب مي کنيد.
براي اطلاع بيشتر در مورد File Browser مي توانيد به اين لينک مراجعه کنيد دوستمان آقاي سعيد باقري توضيح مفصلي از اين موضوع نوشتن.



ساخت فتو گالري 

يکي ديگر از امکانات جالب اين برنامه ساخت گالري عکس هستش:
۱- براي ساخت فتوگالري ابتدا بايد عکسهاي که دوست داريد در گالري خود بگذاريد را در يک پوشه (Folder) گذاشت.
۲- سپس مراحل زير را طي کنيد: File > Automate > Web Photo Gallery بعد از اينکه اين مراحل را طي کرديد صفحه همانند شکل زير خواهيد داشت. اين پنجره شامل ۴ بخش مي باشد.
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-۴ ) Site:
۱) Style:- در اين بخش شما مي توانيد نحو نمايش فتو گالري خود را انتخاب کنيد. که هر کس يه نمونه اي را مي پسندد.
۲) E-mail :- در اينجا هم مي توانيد ايميل خود را بنويسيد.
۳) Extension :- در اينجا هم نوع فايل خود را مشخص مي کنيد که به چه صورتي باشد.

۲-۴) Folders:
۱) Brows:- در اين بخش آدرس پوشه عکس هاي خود را مشخص مي کنيد.
۲) Include all Subfolders:- با انتخاب اين بخش شما مشخص مي کنيد آيا پوشه هاي داخل آن پوشه هم شامل هست يا نه
۳) Destination:- در اين جا هم شما مسير ذخيره شده فايل رو انتخاب مي کنيد.

۳-۴) Options: در اين بخش اطلاعات مربوط به عکسها رو مي نويسيد.

۱-۳-۴) Banner:-
الف) Site Name:- در اين بخش شما نام صفحه خود را مشخص مي کنيد.
ب) Photographer:- در اينجا هم نام عکاس را مي نويسيد.
ج) Contact Info:- در اين قسمت اطلاعات مربوط به تماس خود را مي نويسيد.
د، ه، و) Date, Font , Font Size:- در اين قسمت تاريخ ، نوع فونت و اندازه فونت هاي مربوط به اين بخش را انتخاب مي کنيد.

۲-۳-۴) Large Image:-
الف) Resize Image:- در اين قسمت نوع نمايش عکس را از نظر اندازه مشخص مي کنيد.
ب) Constrain:- در اين بخش هم مشخص مي کنيد که اندازه در کدام بخش از عکس تغيير کند، در طول، يا عرض و يا هر دو آنها
ج) JPEG Quality:- در اين بخش هم کيفيت عکس را مشخص مي کنيد.
د) File Size:- اين بخش خود بخود با تغيير مرحله قبلي (JPEG Quality) تغيير مي کند.

** توجه اگر دوست داريد مي توانيد با غير فعال کردن گزينه Resize Image اين بخش را به فتوشاپ بسپاريد تا به صورت اتوماتيک درست کند.

ه) Border Size:- در اين بخش شما مشخص مي کنيد که آيا اطراف عکش شما کادر درست بشه يا نه؟
و) Titles Use:- در اين قسمت شما مشخص مي کنيد که براي عنوان عکسها از چه عنواني استفاده شود.
ز، ح) Font, Font Size:- اين هم همانند بخش قبلي مشخص مي کنيد که از چه فونت و سايزي براي اين مشخصات استفاده شود.

۳-۳-۴) Thumbnails:- 
الف) Size:- در اينجا اندازه عکسها را در صفحه اول مشخص مي کنيد.
ب) Columns:- در اين بخش مشخص مي کنيد در چند ستون عکسها باشه.
ج) Rows:- در اين بخش هم مشخص مي کنيد در چند رديف عکسها قرار بگيرند.
د) Border Size:- در اين بخش هم اندازه مرز خطوط را مشخص مي کنيد.
ه) Title Use:- اين بخش هم مانند دو بخش قبلي عنوان مشخص مي کنيد از چه عناوبني براي اين صفحه استفاده شود.
و، ز) Font, Font Size:- اين بخش هم مانند دو بخش قبلي اندازه فونت و سايز آنرا براي اين صفحه مشخص مي کنيد.

۴-۳-۴) Custom Colors:-
الف) Text:- اين بخش مربوط به رنگ متن مي باشد.
ب) Link:- اين بخش هم مربوط به لينکها مي باشد.
ج) Banner:- اين بخش هم مربوط به بنر آن ميباشد.
د) Active Link:- در اين بخش مشخص مي کنيد که لينکهاي فعال را به چه رنگي مشخص کند.
ه) Visited Link:- در اين قسمت هم مشخص مي کنيد لينکهاي ديده شده به چه رنگي نشان داده شود.

۵-۳-۴) Security:- اين بخش مربوط به امنيت مي باشد.

۴-۴) Preview:- اين بخش هم به شما نشان ميدهد که صفحه گالري شما به چه صورتي خواهد بود. 
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ابتدا یک فایل جدید با پس زمینه سیاه به اندازه 600-800پیکسل ایجاد کنید سپس به وسیله ابزار Elliptical Marquee Tool [[image: image768.jpg]


]قسمتی را به شکل دایره در وسط صفحه انتخاب کنید.سپس رنگ foreground colorرا به  [FFDE00]و رنگ background colorsرا به    [FFDE00]تغییر دهید و به منوی filterرفته و از مجموعه فیلترهای Renderفیلتر Cloudsرا انتخاب کنید که نتیجه مانند شکل روبرو میشود . 
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سپس روی لایه خود دو بار کلیک کنید که با این کار پنجره layerstyleفعال میشود در این پنجره قسمت outer glowرا انتخاب کرده و این قسمت را مانند شکل زیر تنظیم کنید. 
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سپس قسمت inner shadow را فعال ساخته و ان را مانند شکل بالا تنظیم کنید.
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سپس روی لایه اول در حالی که کلید ctrlرا پایین نگه داشته اید یک بار کلیک کنید که با این کار محدوده دایره ما به حالت انتخاب در   می آید سپس یک لایه جدید با زدن دکمه create new layer[[image: image774]] ایجاد کنید و این لایه را با درگ کردن به زیر لایه اول و بالای لایه   backgroundانتقال دهید سپس قسمت انتخاب شده را با رنگ سیاه پر کنید 
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رووی لایه جدید که در مرحله قبل ساختیم دو بار کلیک کرده و در پنجره layer styleقسمت outer glowرا فعال سازید  و آن را مانند شکل زیر تنظیم کنید : 
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سپس لایه layer 1را انتخاب کنید و به روش گفته شده یک لایه جدید ایجاد کنید  که این لایه باید در بالای لایه اولیه شما ایجاد شود سپس در حالی که محدوده دایره شما به حالت انتخاب در آمده است به منوی filterرفته و از مجموعه فیلترهای renderفیلتر Difference Cloudsرا انتخاب کنید و سپس دو کلید های میانبر [ctrl+f]را دو بار بفشارید با این کار فیلتر Difference Cloudsدو بار مجدد روی طرح شما اجرا میشود سپس دو کلید میانبر (ctrl+l)را بفشارید با این عمل پنجرهlevelsفعال میشود و این پنجره را مانند شکل زیر تنظیم کنید:
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برای ادامه به مونوی filterرفته و از مجموعه فیلترهاDistortفیلتر Spherizeرا انتخاب کنید در این فیلتر مقدار Ammount را100قرار دهید و حالت ModeراNormalقرار دهید و فیلتر را روی طرح خود اجرا کنید 

 
[image: image781.jpg]



[image: image782.jpg]



سپس در قسمت لایه ها modeلایه جاری را از حالت normalبه color Dodgeتغییر دهید  سپس یک لایه جدید ایجاد کنید و در حالتی که قسمت دایره ای سلکت شده است به مونوی selectرفته و گزینه inverseرا انتخاب کنید که این کار با زدن سه کلید میانبر (shft+ctrl+i) هم عملی میشود این عمل باعث میشود  که قسمتهای انتخاب نشده به حالت انتخاب در آیند سپس به مونوی filterرفته و از مجموعه فیلترهای render فیلتر cloudsرا برگزینید سپس مجدد به مونوی filterرفته و از از مجموعه فیلترهای renderفیلتر Difference Cloudsرا انتخاب کنید سپس دو بار کلیدهای میانبر (ctrl+f) را بفشاریدسپس mode این لایه را مانند قبل از normalبه color Dodgeتغییر دهید 
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در اینجا تغریبا کار شما به پایان میرسد شما میتوانید برای زیباتر شدن کار خود بر حسب صلیغه خود یک سری

افکتهای دیگر هم روی کار خود اجرا کنید مانند طرحی که من در پایین قرار داده ام

خسته نباشید
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((( کاربرد ابزار Notes )))
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در بسياري از مواقع گرافيست ها طرح هاي خودشان را به صورت دسته جمعي درست مي كنند. يعني يك نفر كار طراحي ، يك نفر اجرا ، يك نفر رنگ آميزي ، افكت و .... را انجام مي دهد. براي اين كار لازم بود تا مواردي در آن طرح بر روي كاغذ نوشته شود و سپس گرافيست بعدي آن را مي خواند و توضيحاتي را كه لازم داشت بداند ، از آنها مطلع مي شد. 

در شركتها ديده مي شد كه خيلي از اين كاغذ بازي ها انجام مي شود آن هم به خاطر اينكه توضيحاتي لازم بود كه به يكديگر بدهند. فرض كنيد دو گرافيست در دو مكان مختلف بودند و باز فرض كنيد چه مقدار كاغذ براي توضيحات اضافه بايد استفاده مي شد ! 

خوب Adobe آمد و يك راه حل بسيار مناسب براي اين كار پيدا كرد. ابزار Notes را ساخت كه در حقيقت همان كاغذ ها بودند اما به صورت ديجيتالي. ديگر لازم نبود بر روي كاغذ توضيحات نوشته شوند و شما مي توانستيد به همراه فايل و در واقع درون آن توضيحات لازم را با استفاده از همين ابزار بنويسيد. سپس گرافيست بعدي كه اين كار را ديد مي توانست با خواندن توضيحات شما اگر مطلبي بود آن را متوجه شود. 

به تصوير زير دقت كنيد : 
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خوب مي بينيد كه به راحتي مي شود اين توضيحات را براي ديگران ساخت ... 

اما يك مورد ديگر ... 

اين توضيحات لزوماْ نبايد براي ديگران باشند ... اينها را مي تواند شخص براي خودش هم بنويسد. مثلاْ به جاي اينكه بر روي كاغذ كارهايي را كه رييسش گفته بر روي آن طرح انجام دهد بنويسد ، آنها را با استفاده از همين ابزار يادداشت كنيد ... 

در انتها يادآوري مي كنم كه ابزار Audio Annotation هم دقيقاْ همين كار را انجام مي دهد. اما تفاوت آن اين است كه به صورت صوتي مي باشد نه نوشتاري ... 

خوب اميدوارم با توضيحات من ، علت وجود اين ابزار را متوجه شده باشيد. 
موفق باشيد
	اينم يه اموزش براي اينكه روي يه قسمتي از تصويرمون zoom كنيم و بقيه تصوير تقريبا محو بشن

1-عكس مورد نظر را بازكنيد 
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2-از لایه عكس، دو كپي ايجاد كنيد.
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3- درحاليكه آخرين لايه در حالت انتخاب است به منوي Filter --->Extract  بروید.قسمتي را كه ميخواهيد در عكس واضح باشد با استفاده از ابزار Edge highlighter tool انتخاب كنيد(سایز قلم را حدود 10 بگذارید)  و قسمت خارج اين ناحيه رو با استفاده از ابزار Fill Tool پر كنيد و سپس OK  را بزنید.
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4- به منوي Filter ---->Radial blur بروید و مقادیر آن را به صورت زیر تغییردهید.
Amount = 30
Blur Method = Zoom
Quality = Good
 

	
5- اكنون طرح مورد نظر شما آماده شده است:)
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سلام
 گفتم تا وقت دارم کار رو یه افکت دیگه که تو فتوشاپ انجام دادم رو هم بهتون بگم.
۱-یک صفحه با عرض و ارتفاع 500 پیکسل باز کنید و Background contents رو روی 

Transparent قرار بدین.

بعد این مسیرها رو برید:

Filter->Render->Clouds
Filte->Blur->Motion Blur این تنظیمات رو ثبت کنید:          Distance: 999    Angle: 0
Filter->Stylize->Find Edges بعد روی لایه راست کلیک و layer Duplicateرو انتخاب می کنیم. 

  
Edit->Transform->Rotate 90cw     و مد لایه رو روی darken قرار میدیم.

ctrl+E  رو فشار بدین تا لایه ها ادغام بشن. 

Filter->Stylize->Glowing 
این تنظیمات رو ثبت کنید: 
Edge Width: 1
Edge Brightness: 20
Smoothness: 3 
تا اینجا این تصویر رو داریم:            تصویر                       

2- Image->Adjustement->Brightness/Contrast
تنظیمات:   Brightness: 0
               Contrast: +40
Image->Adjustement->Hue/Saturation
مطمئن شوید روی colorize  هستید و

تنظیمات:  Hue: 180
               Saturation :100
                 Lightness: 0 
3- به شکل حالت Perspective میدیم: Edit->Transform->Perspective
               تصویر این مرحله
Duplicate layer و این مسیر رو میریم : 

 Filter->Blur->Gausian Blur
تنظیمات: Radius 4.4
مد لایه رو به Screen  تغییر میدیم

ctrl+E برای ترکیب لایه ها

دوباره Duplicate layer و لایه پایین رو انتخاب می کنیم و این مسیر رو میریم:

Filter->Render->Lighting effects
                تنظیمات 

به لایه بالایی میریم و  opacity =50% و مد لایه رو به lighten تغییر میدیم و با ابزار Move یه مقدار تصویر رو در لایه بالایی یه پایین می کشیم.

                        [image: image791.jpg]



1. با ابزار PEN TOOL فرم مورد نظر رو ميكشيد و در پايان رو كار راست كليك كرده و MAKE SELECTION رو با 0 FEATHER تاييد ميكنيد.
[image: image792.jpg]



2 در يك لايه جديد قسمت سلكت شده را رنگ ميكنيد (d5c4a1) و به قسمت LAYER OPTIONS ميرويد و مقدار DROP SHADOW به صورت زير تغيير ميدهيد.
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3. چيزي كه الان بايد داشته باشيد چيزي شبيه اين هست:

[image: image794.jpg]




4. حالا لايه رو 3 بار DUPLICATE (ctrl+j) كنيد و جهت هاي قرار گيريشونو كمي تغيير دهيد:

[image: image795.jpg]




5.حالا ميخواهيم يك عكس رو بين سندها قرار دهيم. از عكسي كه انتخاب كرديد يك كپي بگيريد (ctrl+j) و با نگه داشتن CTRL روي لايه كپي شده كليك كنيد و با رنگ سفيد اونو رنگ كنيد. حالا CTRL+T رو بزنيد و با نگه داشتن SHIFT كمي اونو بزرگ كنيد و لايه اصلي عكس رو در وسط لايه كپي شده قرار دهيد.
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6.حالا دو لايه را MERGE كنيد و لايه را 3 بار DUPLICATE (ctrl+j) كنيد و آنها را بين سندها قرار دهيد .اگر كمي زاويه قرار گيريشون هم تغيير دهيد باور پذير تر ميشوند.
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7. حالا يك عكس ميخواهيم كه روي سندمان قرار گيرد. بعد از آن كه عكس را انتخاب كرديد CTRL+B رو بزنيد و اون را به صورت زير تغيير دهيد:
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8. عكس رنگ شده رو همانطور كه در قسمت 5 گفته شد تغيير دهيد.

[image: image799.jpg]




8.1.چيزي كه تا الان بايد داشته باشيد همچين شكلي است:

[image: image800.jpg]v
/






9. يك لايه جديد درست كنيد. M رو بزنيد و يك مستطيل به صورت يك ورق A4 بكشيد و داخلش را رنگ كنيد (f5efe1).
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10.حالا با استفاده از براشهاي OLD PAPER لايه ايجاد شده تان رو بزك كنيد. به اين صورت

[image: image802.jpg]




تا اينجا كار سندهاي مهرمانه به پايان رسيده. حالا ميخواهيم مهر تاييد فرمانده (آيزنهاور) رو روي سند بزنيم تا دست آلماني ها به اطلاعات محرمانه ما نيوفتد.

1.يك سند 400*400 باز كنيد و T رو بزنيد و كلمه TOP SECRET رو بنويسيد بعد CTRL+RETURN را فشار دهيد حالا روي لايه نوشته راست كليك كنيد و RASTERIZE TYPE رو بزنيد.
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2.CTRL رو نگه داشته و روي لايه كليك كنيد . حالا به اين فيلتر برويد:

[image: image804.png]




نكته: انقدر اين فيلتر رو بزنيد تا جايي كه تيرگيها و روشني هايي كه ميخواهيد بدست آوريد.
3.و بعد به اين فيلتر:
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4. و بعد از اون هم اگه خواستيد به اين فيلتر برويد:
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5. و بعد به قسمت IMAGE>ADJUSTMENT>BRIGH/CONT برويد و تغييرات زير رو انجام دهيد.
نكته: تغييرات بستگي به تيرگيها و روشني هاي نوشتتون داره.(اونجاهايي كه ميخواهيد خرده بشه تيره تر كنيد)
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6. حالا از SELECT به COLOR RANGE بريد:
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7. و جوري درجه كم و زياد كنيد كه جاهايي كه ميخواهيد خرده بشه تيره تر باشد و سلكت شود:
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8. حالا CTRL+I بزنيد تا سلكت ها معكوس شود و بعد DEL رو بزنيد.(اون دل نه اين دل [image: image810.png]


)!! . بعد به فيلتر زير بريد:
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9. و مقدارش رو روي 1 بگذاريد و تاييد كنيد. چيزي كه بدست آمده بايد اينجوري باشد وگرنه..:
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.............................

حالا با كمي ذوق و سليقه و بيكاري و بي پولي و هزار تا :بي : ديگه ميتونيد اينجوري كارتون رو تموم كنيد:

اينم نتيجه اين آموزش كه به هيچ درد هم نميخوره...!!
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منبع: FASHIST.ORG -- MAJIDONLINE.COM 

نكته 1 :
*چگونه يك قسمت از يك سند را كه از چند لايه تشكيل شده كپي كنيم :
وقتي منطقه اي از يك سند را انتخاب كنيد و براي انجام عمل كپي كليدهاي Ctrl+C را مي فشاريد آن منطقه تنها از لايه انتخابي كپي مي شود . اما اگر شما بخواهيد از تمام اجزاي لايه ها در آن قسمت در يك لايه جديد كپي داشته باشيد مي توانيد با افزودن كليد Shift به كليدهاي Ctrl+C اين كار را انجام دهيد .


نكته 2 :
*اسناد خود را در كنار هم مشاهده كنيد :
در ابتداي تاريخ فوتوشاپ ( زمان زندگي دايناسورها ) وقتي تعدادي سند را باز مي كنيد فوتوشاپ آنها را به صورت جلوي هم نمايش مي دهد . يعني تصاوير يكي پس از ديگري در جلوي هم باز مي شوند كه اين روش Cascading نام دارد . اما اگر بخواهيد به طور مثال 4 تصوير باز شده خود را كنار هم قرار دهيد كافيست از منوي Windows منوي Documents را باز كرده و گزينه Tile را انتخاب كنيد .


نكته 3 :
*حالت ارائه طرح به مشتري در فوتوشاپ :
زمان آن فرا رسيده كه طرح نهايي خود را به مشتري نشان دهيد اما دوست نداريد مشتري بداند كه شما با فوتوشاپ كار كرده ايد . دليل اين امر اين است كه مشتري بلافاصله ميگويد : (( با فوتوشاپ كار مي كنيد ؟ همسايه من هم اين برنامه را دارد )) و معناي اين حرف اين است كه پس همسايه من هم مي تواند اين طرح را بدون صرف هزينه برايم انجام دهد . براي اينكه بتوانيد از حالت ارائه تصوير در فوتوشاپ بهره بگيريد مي توانيد كليد F را در صفحه كليد دو بار فشار داده و يك بار كليد Tab را بزنيد . مشاهده مي كنيد كه دور طرح را زمينه اي سياه پوشانده و منوها حذف شده اند.


نكته 4 :
*رفت و آمد بين اسناد :
اگر با بيش از يك سند كار مي كنيد مي توانيد با فشردن كليدهاي Ctrl+Tab بين اسناد رفت و آمد كنيد .


نكته 5 :
*مشاهده لايه فعال و مخفي كردن بقيه لايه ها :
اگر سند چند لايه اي داريد مي توانيد تنها لايه اي را كه روي آن كار مي كنيد مشاهده كنيد . اين كار را مي توانيد با فشار كليد Alt و كليك روي آيكن چشم در پالت Layers لايه مورد نظر انجام دهيد . براي مشاهده مجدد تمامي لايه ها اين كار را دوباره تكرار كنيد .


نكته 6 :
*ايجاد انتخابهاي دايره شكل :
زماني كه يك دايره رسم مي كنيد فوتوشاپ دايره را به طور پيش فرض از نقطه اي كه كليك مي كنيد رسم مي كند . شما مي توانيد با نگاه داشتن كليد Alt در زمان رسم دايره ، دايره را از مركز رسم نمائيد . اگر مي خواهيد دايره شما كاملا گرد باشد مي توانيد از كليد Shift استفاده كنيد .


نكته 7 :
*حذف راهنماهاي خط كشي :
اگر در طرحتان ده ها راهنما براي خط كشي داريد و اكنون قصد حذف كردن آنها را داريد لازم نيست آنها را يكي يكي به بيرون از محيط سند درگ كنيد ، بلكه مي توانيد از منوي View گزينه Clear Guides را انتخاب كنيد .

چيدمان

اگر برای عکس گرفتن به عکاسی رفته باشید که حتما رفتین متوجه شدین که آقای عکاس باشی عکس شما رو به تعدادی که سفارش دادین در یک صفه کنار هم و با دقت بالا پرینت گرفته ( البته عکاس باشی های مدرن ) و بعد شروع میکنه به قیچی کردن عکس ها 
شما هم می تونین این کار رو به راحتی با فشار دادن یک دکمه تو برنامه فتوشاپ انجام بدین ( چیدمان عکس ها به تعداد دلخواه و فاصله دقیق) 
برای شروع کار عکس مورد نظر رو تو برنامه فتوشاپ باز کنین . بعد از منوی File و از لیست بیرون رونده Automate گزینه
Picture Pachage رو انتخاب کنین یه پنجره باز میشه .
قسمت های که ضرورت داره توضیح میدم .
Page Size = تو این قسمت میتونین سایز عکس رو انتخاب کنید .
Layout = اینجا هم تعداد دلخواه رو انتخاب کنین .
Content = در این قسمت از لیست گزینه Custom Text را انتخاب کنید . 
Custom Text = داخل این کادر متن یا شماره سریالی رو که دوست دارین رو عکس حک بشه رو تایپ کنین .
Font = اینهم که معلومه چیه 
Font Size = اینهم که ...
Color = رنگ دلخواه را انتخاب کنید 
Opacity = شدت رنگ
Position = در این قسمت میتونین مشخص کنین که نوشته شما در کدام قسمت از عکس حک بشه 
( تموم شد ) امیدوارم خوشتون اومده باشه .
نکته : قسمت های رو که توضیح ندادم کاربرد زیادی نداره حداقل برای من نداشته .
نکته : بعد از تنظیمات OK به طور خودکار شروع به چیدمان عکسها با حک کردن نوشته میکنه .
بهد از اتمام کار در پالت لایه ها دو لایه می بینید که اونا رو به هم بچسبونین . ( تو آموزش قبلی یاد دادم ) بعد سیو کنید . ویا پرینت .
موفق باشید

اما روش ساختن یک سیاره سرد در محیط فتوشاپ. 
این کار منو یاد پلوتون سیاره ای که بیشترین فاصله رو نسبت به زمین داره میندازه. من علاقه زیادی به 

پلوتون دارم!!!

1- یک صفحه با اندازه 400x400 باز کنید و background اونو سیاه انتخاب کنید.

2- به این قسمت Filter > Noise > Add Noise برید و این تنظیمات رو انجام بدین.
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3-  Duplicate the layer رو با راست کلیک روی لایه انتخاب و Filter > Blur > Gaussian Blur رو روی

 0.5px قرار بدین.

                     [image: image816.png]



4- Image > Adjustments > Levels و این تنظیمات رو اعمال کنید.
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5- Filter > Blur > Gaussian Blur رو 2px قرار بدین.

6- blending mode رو از پالت لایه ها روی Lighten قرار بدین.

                     [image: image818.png]



7- Image > Adjustments > Hue/Saturation و تنظیمات رو به ترتیب روی 0-50-250 انتخاب (یادتون 

باشه تیک colorize رو گذاشته باشین) و  Layer > Merge Down تا لایه ها ادغام بشن.

                     [image: image819.png]



8- حالا یک لایه جدید بسازید. کلید d رو فشار بدین و با ابزار ellipse tool یک دایره رسم کنید (همزمان با

 فشردن shift+alt)

9- حالا دایره خودتون رو select کنید بوسیله نگه داشتن Ctrl و کلیک روی لایه دایره.

                      [image: image820.png]



10- Filter > Render > Clouds  این قسمت در شکل سیاره شما تاثیر داره . بعد

 Image > Adjustments > Levels و تنظیمات زیر:
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11- Filter > Distort > Spherize و (100%, Normal) .

                      [image: image822.png]



12- Select > Inverse و بعد  (Select > Feather (2px  و دوبار روی Delete بزنید . این مرحله برای اینه 

که لبه های دایره نرم تر بشه. و کلید Ctrl + D رو فشار بدین.

                    [image: image823.png]



13- Filter > Brush Strokes > Accented Edges و تنظیمات زیر رو انجام بدین.
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14- Image > Adjustments > Hue/Saturation و تنظیمات رو به ترتیب 0-40-205 قرار بدین.

                    [image: image825.png]



15- Duplicate the layer رو انتخاب و  Filter > Blur > Radial Blur و این تنظیمات رو اعمال کنید 

 100,Zoom,Best این فیلتر رو دوبار اعمال کنید و بعد blending mode رو روی Overlay قرار بدین.

Layer > Merge Down تا دو لایه بالایی ادغام بشن . باید الان دو تا لایه داشته باشیم.

                    [image: image826.png]



16- دوباره Duplicate the layer و Filter > Blur > Gaussian Blur  رو روی 10px بزاید. بعد blending mode
رو روی Color Dodge بزارید و جای این لایه رو با لایه زیری عوض کنید.

                    [image: image827.png]



 

 

 

مقدمه:
دوستان باید به یاد داشته باشند که ساختن یک بار مد ساده تر از آن است که فکر می کنند.تنها باید توجه داشته باشند که این بارکرد ها قابل شناسایی برای دستگاه های بارکد نیست و به قول معروف تزیینی است.

آموزش:

1.ابتدا یک فایل با اندازه  150 در 75 پیکسل ایجاد کنید.سپس Filter\noise\addnoise را انتخاب کنید.

تنظیمات زیر را برای آن انجام دهید.
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	Amount: 100%
Distribution:Gaussian
MonoChromic is Checked


2.سپس Filter\Blur\Motion Blur را انتتخاب کرده و تنظیمات زیر را برای آن انجام دهید.
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	Angle:90
Distance:999 pixel


3.سپس به Image\Adjustment\level رفته و تنظیمات زیر را انجام دهید.
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	Input Level= 105;1.00;200


4.حال Ctrl+a را زده تا همه تصویر انتخاب شود. به گزینه Select\Modify\Contract بروید و میزان 5 پیکسل را وارد کنید. یا با استفاده از ابزار انتخاب مستطیل کوچکتری انتخاب کنید. سپس بر روی تصویر کلیک راست کرده و Select Inverse را انتخاب کنید و Delete را بزنید تا گوشه های تصویر پاک شود.
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5.حال مطاابق تصویر قسمتی از پایین این بارکد را انتخاب می کنیم و پاک می کنیم.

[image: image832.png]



 

6.سپس درون ان قسمتی که پاک کرده ایم شماره ای را به صورت دلخواه (استفاده از صفر فراموش نشود) می نویسیم.
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نمونه ای از کار را مشاهده می کنید.
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این آموزش شامل سه مرحله میباشد  
مرحله اول 

1-برای شروع کار یک فایل با اندازه دلخواه و با بک گراند  ترانس پارنت باز میکنیم

2-بعد به پانل لایه ها مراجعه کرده و blending mode  را به screen تبدیل میکنیم
3-با راست کلیک کردن روی پالت لایه ها گزینهblending option  را انتخاب کرده و در صفحه باز شده drop shadow,inner shadow,inner glow را انتخاب میکنیم.

4- روی drop shadow دوبار کلیک کرده وتنظیمات را مطابق شکل انجام میدهیم
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5- برای گزینه inner shadow مطابق شکل تنظیمات را انجام میدهیم
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6-حال نوبت  inner glow میباشد
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7-اکنون در منوی  windows روی گزینه styles کلیک کرده و در قسمت پایین منوی باز شده روی گزینه new style کلیک میکنیم بعد روی ok کلیک میکنیم.
قسمت دوم
1- تصویری را که میخواهیم قطرات آب رویش ظاهر شود را باز میکنیم
[image: image838.jpg]



2-در پالت لایه ها  یک لایه جدید ایجاد میکنیم و نام این لایه را ab میگذاریم
3- ابزار brush  را انتخاب کرده و این تنظیمات را انجام میدهیم
Broush size: 13px
Mode: Normal

Opacity: 100%

Flow: 100%.
رنگ  باید الزاما سیاه باشد.
4-روی تصویر اشکالی شبیه قطرات آب رسم میکنیم
[image: image839.jpg]



5-دوباره به قسمت styles مراجعه کرده و روی style که قبلا درست کرده بودیم کلیک میکنیم 
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تقریبا حالت قطره شبیه سازی شده است
6- حالا ضمن نگه داشتن  ctrl روی لایه ab کلیک میکنیم تا قطره به حالت انتخاب شده دربیاید. 
7- اکنون لایه بک گراند را انتخاب کرده و این مسیر را طی میکنیم     
FILTER>DISTORT>SPHEARIZE
8- و این مقادیر را وارد میکنیم
Amount:100%
Mode:Normal

	[image: image842.jpg]



	[image: image843.jpg]





 

	توصیه : قطرات آب را بزرگ انتخاب نکنید


مرحله سوم
برای تبدیل این قطره آب به یخ باید تغییراتی را در blending option بوجود آوریم
1- پس روی bevel and emboss کلیک میکنیم
2- سپس texture  را انتخاب کرده و تنظیمات را مطابق شکل انجام میدهیم 
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3 - حال در قسمت styles روی new style کلیک کرده و  ok میکنیم.
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نحوه اعمال به تصاویر دلخواه نظیر روش قبلی میباشد
آموزش ساخت گوشه هاي پاره
 

1) تصوير مورد نظر را باز کنيد.

2) قسمتي از آن را انتخاب کنيد.

3) در حالت Quick Mask قرار بگيريد.

4) Filter>Brush Stork>Spatter را با اندازه هاي 15 و 15 (يا اندازه مناسب) اجرا کنيد.

5) رنگ 663300 و با يک قلم موي نرم در يک اندازه مناسب و حالت Air Brush لبه هاي تصوير را به آرامي رنگ کنيد، تا حالت سوخته پيدا کند.

6) به حالت استاندارد برگرديد و Ctrl+Shift+I را اجرا کنيد(Sellect>Inverse) و Delete را فشار دهيد.

7) در صورتيکه بخواهيد مي توانيد به تصويرتان Texture بدهيد. به اين منظور Filter>Texture>Texturize را با سليقه خودتان اعمال کنيد. همچنين مي توانيد کمي هم سايه به شکل بدهيد.

8) نتيجه:

[image: image848.jpg]



 

 

	چشم کریستالی
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1.یک لایه جدید با اندازه 100*100 با پس زمینه Transparent ایجاد کنید.

2. برای رنگ چشم دو رنگ انتخاب کنید. این دو رنگ باید به هم شبیه باشند و از یک خانواده ولی یکی روشن و دیگری تیره. مثل قهوه ای روشن و قهوه ای تیره. رنگ تیره را برای Foreground و رنگ روشن را برای پیش زمینه یا Background انتخاب کنید.

3. لایه اصلی را با رنگ سفید پر کنید.

4. با استفاده از ابزار rectangle marquee یک مستطیل بکشید و آن را با رنگ تیره تر پر کنید مانند شکل زیر.
[image: image850.jpg]



5. به مسیر : Image>Adjustment>Invert بروید و یا Ctrl+I را بزنید.

6. به مسیر Filter>Stylize>Wind بروید و آنرا 3 بار بر روی لایه اعمال کنید با مشخصات زیر:
Method: Wind
Direction: From the Left
7. دوباره به مسیر : Image>Adjustment>Invert بروید و یا Ctrl+I را بزنید.

8. یک لایه جدید ایجاد کنید و بعد آنرا انتخاب کنید و با رنگ روشنتر آنرا پر کنید مانند شکل زیر:

[image: image851.jpg]



9. به مسیر Filter>Blur>Gaussian Blur بروید و مقدار 4.5 را برای آن وارد کنید.

10. به مسیر Layer>Merge Visible بروید.

11. دوباره به مسیر : Image>Adjustment>Invert بروید و یا Ctrl+I را بزنید.

12. دوباره به مسیر Filter>Stylize>Wind بروید و آنرا 3 بار بر روی لایه اعمال کنید با مشخصات زیر:
Method: Wind
Direction: From the Left
13. باز هم به مسیر : Image>Adjustment>Invert بروید و یا Ctrl+I را بزنید.

14. به مسیر Filter>Blur>Motion Blur برید و تنظیمات زیر را اعمال کنید :
Strength: 30
Angle: 0
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15. به مسیر Image > Rotate Canvas > 90 degrees CCW بروید.
16. این تصویر را کپی کنید & اول انتخاب کنید و بعد کپی.

فعلا این تصویر را رها کنید.



قسمت دوم
1. یک لایه با اندازه 200*200 با پیش زمینه Transparent ایجاد کنید.

2. تصویری را که در قسمت اول و در مرحله 16 کپی کردید را در این لایه بچسبانید.

3. این لایه ای را که کپی کرده اید بصورت شکل زیر ارنج کنید و به مسیر Layer>Merge Visible بروید.
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4.یک لایه جدید ایجاد کنید و آنرا به زیر لایه فعلی که تصویر در آن قرار دارد جا به جا کنید.

5. نیمه بالایی لایه جدید را با رنگ سیاه پر کنید و نیمه پایین آنرا با سفید پر کنید مانند تصویر زیر :
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6. یک انتخاب ایجاد کنید (بر روی لایه با تصویر رنگی) مانند تصویر زیر !
نکته : شما میتوانید همزمان دو محدوده انتخاب یا بیشتر داشته باشید. برای اینکار ابتدا اولین محدوده را انتخاب کنید بعد در حالی که Shift را نگه داشته اید محدوده دوم را نیز انتخاب کنید. به شکل زیر دقت کنید..
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7. به مسیر Filter>Blur>Gaussian Blur بروید و بعد برای شعاع مقدار 2 را وارد کنید.
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8. به مسیر Layer > Merge Visible بروید.

9. به مسیر Filter>Distort>Polar Coordinates بروید و این تنظیمات را اعمال کنید : Rectangular to Polar
[image: image857.jpg]



روی این تصویر کمی کار شده است.



افکت های اضافی :
لنز براق :
1. یک انتخاب دایره ای کامل بر روی لایه ایجاد کنید. برای اینکار Shift را نگه داشته و بعد محدوده را انتخاب کنید.

[image: image858.jpg]



2. ابزار Rectangular Marquee (selection) Tool انتخاب کنید کنید و بعد با فشردن ALT نصف محدوده انتخاب را ساکت کنید مانند تصویر زیر :
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3.با فشار دادن D رنگها را به حالت پیش فرض برگردانید. یک لایه جدید ایجاد کنید و با ابزار Linear Gradient Tool بر روی محدوده انتخاب بکشید.
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4. حالت لایه جدید را به Screen تغییر دهید.

[image: image861.jpg]



رنگها در تصویر بالا کمی تغییر کرده اند.
کار ما تمام شد ! 

چنانچه مشکلی داشتید به انجمن مربوطه مراجعه کنید یا با من تماس بگیرید : Info@PersianGraphist.com
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	ابتدا یک فایل در اندازه های 400*400 ،  Color mode = RGB  و با بک گراند سفید باز کنید .
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	یک لایه جدید ایجاد کنید . برای این کار مسیر layer  =>  new =>layer  را طی کرده و یا کلید های     shift + ctrl + N را با هم 
 فشار دهید و یا برروی  دکمه موجود در پانل لایه کلیک کنید .
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	مسیر مقابل را طی کنید : transform Filter=> Render=> 3d   . در صورتیکه از Photoshop cs  استفاده  می کنید ، این فیلتر وجود
نخواهد داشت و شما بایستی فایل زیر را داونلود و در دایرکتوریه فیلتر فتوشاپ خود کپی کنید .

داونلود فایل : 3D Transform       حجم : 100 کیلوبایت      فرمت : فایل زیپ شده .
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  سپس ابزار مکعب  را از منوی این فیلتر انتخاب و مکعب مربع مناسبی رسم کنید .
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	 کلیک کرده و آنقدر بر روی مکعب خود کار کنید تا شکل حاصل به صورت زیر درآید .  trackball tool   بر روی  
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 در این قسمت شما باید ابعاد مکعب را به گونه ای تنظیم کنید که جهت دید تاس شما بهترین حالت را داشته باشد  
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	   لایه اول را انتخاب ، بر روی   image=> Adjust=> Invert  کلیک کنید . یا کلیدهای  Ctrl + I   را بفشارید 
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	  بر روی  image=> adjust=>hue/saturation  کلیک کنید . یا کلید های Ctrl + U را بفشارید .حال تنظیمات زیر را اجرا کنید :      
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- البته تنظیمات این قسمت را می توانید با صلیقه خودتان تغییر دهید . 
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	با کلیک بر روی [image: image873.jpg]


  در پانل  layer ، بک گراند و  لایه اول را  غیر قابل مشاهده (نامرئی)  کنید .
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	لایه ای جدید ایجاد کنید .
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	شش بار  به مسیر  View=> New guide رفته و تنظیمات آن را در هر بار مطابق یکی از تنظیمات زیر کامل کنید :
· Horizontal 100 px           Horizontal 200 px            Horizontal 300 px 
·   

· Vertical 100 px               Vertical 200 px                Vertical 300 px 
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	از قسمت  eliptical marquee tool ، toolbar   [image: image877.jpg]


     را انتخاب و تنظیمات را مطابق شکل زیر وارد  کنید .    
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	 eliptical marquee toolدر این مرحله شما بایستی در هر یک از 6 لایه ایجاد شده ، دایره هایی با استفاره از ابزار  
رسم کنید ؛ بطوریکه نحوه قرار گیری آنها به ترتیب همانند شکل زیر باشند :

[image: image880.jpg]



-  دقت کنید که دایره ها بین خطوط فرضی رسم شده ، قرار گیرند .
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	در این قسمت برای راحتی کار با استفاده از روشی که گفتیم ، اقدام به نامرئی کردن لایه ها کنید و فقط یکی از آن  6 لایه رو انتخاب 
و قابل مشاهده کنید ؛ Inner shadow  را از مسیر :Layer => Layer style =>Inner shadow   فراخوانی کنید و تنظیمات آن را 
مطابق شکل وارد کنید . در آخر گزینه ok  را کلیک کنید .
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	حال  Satin  را از مسیر   Layer => Layer style => satin   فراخوانی کرده و تنظیمات را مطابق شکل وارد کنید و در نهایت ok 
 را کلیک کنید .   
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در این مرحله شما باید در پانل layer    بر روی لایه ای که عملپات را روی آن انجام داده اید راست کلیک کرده و گزینه : Copy layer
 style  را انتخاب کنید و سپس با راست کلیک کردن بر روی لایه های دیگر و انتخاب paste layer style   آن را به سایر لایه ها اعمال 

نمایید .
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	بعد از انجام دادن موارد بالا شما باید تغییراتی در لایه ای  که می خواهید در ناحیه بالای تاس قرار گیرد اعمال نمایید . 
برای این کار شما مرحله 13  را طبق شکل زیر بر روی آن لایه اعمال نمایید . به عنوان مثال من بعد 5 تایی رو انتخاب کردم .
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-   دقت کنید که شما فقط 3 بعد از 6 بعد تاس را مورد استفاده خواهید قرار داد . 
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	   بر روی یکی از 3 بعد مورد نظر خود کلیک کنید .( به همه لایه ها به غیر از لایه مکعب و لایه انتخابیه شما ، خاصیت  نامرئی اعمال 
    کنید ) . 

 – از منوی Edit => transform  گزینه  perspective  را بر گزینید . حال لایه خود را با استفاده از این دستور چنان تغییر دهید 

    که درقسمت مورد نظرتان گنجایش و نشستی مناسب داشته باشد . لازم به ذکر است که همه موارد موجود در منوی 

Edit =>Transform     می توانند در این قسمت شما را یاری کنند .

 - این مرحله را برای دو لایه دیگر نیز عمل نمایید .
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	   برای خاموش کردن تقسیم بندی صفحه ، گزینه  Clear Guide  را از منوی View انتخاب کنید .
   در پایان ، کار شما مشابه شکل زیر خواهد بود .
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هر گونه نظر ، پیشنهاد و پرسش در مورد این آموزش دارید ، می توانید به پست الکترونیکی زیر ارسال نمایید .

Doste_bihamta@yahoo.com  

امین بی رشک
	


چشم های قاتل


اگر دوست دارید تصاویر دوستان خود و یا هر تصویر انسانی را تبدیل به یک عکس وحشتناک و مانند قاتل های خیالی بازی ها کنید با من در این مقاله همراه شوید فقط یادتان نرود این کار را با عکس هر آشنایی کردید به خودش نشان ندهید در غیر این صورت هر چی شد پای خودتون :) شوخی بود برویم سر مقاله
 
خب در مرحله اول تصویر مورد نیاز خود را باید باز کنیم و در محیط فتوشاپ بیاوریم برای مثال من تصویر زیر را انتخاب کردم
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مرحله دوم این است که شما تا جایی که ممکن است روی چشم فرد زوم و بزرگنمایی می کنید البته نه آنقدر که کنترل کار از دستتان خارج شود دقیقا مانند شکل زیر بزرگنمایی کافی است
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اکنون ابزار Brush  را بر می داریم و با رنگ سفید و با سایز 9 پیکسل شروع به محو کردن وسط چشم می شویم و باید کار شما تا الان به صورت زیر شده باشد

[image: image894.png]



خب حالا  تنها کافی هست یه کم چاشنی به کارمان اضافه کنیم برای این کار بهترین رنگ، رنگ قرمز است. برای نشان دادن خون زیر چشمان. برای شروع این کار مانند تصویر زیر ابزار نمایان شده در تصویر را انتخاب کنید
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من برای این کار رنگ و سایز  زیر را پیشنهاد می کنم:

color: #FF0000
size: 9px
خب حالا شروع می کنیم زیر چشمان را خونی کردن البته نه  به صورت منظم بلکه به صورت نامنظم و بسیار طبیعی باید در این بخش عمل کرد در اصل مهمترین بخش کار ما این بخش است.
هر  چه زیر چشم قرمز تیره تر شود بسیار بهتر می باشد کار شما الان مانند تصویر زیر شده است
[image: image896.png]



امیدوارم ار این مقاله استفاده کنید فقط توجه کنید زیاد رنگ قرمز را تا پایین گونه ها نکشید و تا همان دور چشم کافی است فقط فرایند سایه خیلی مهم است که دور چشم پر رنگ تر از زیر آن باشد

موفق باشید
حمید رضا محمد کاظمی

	

	 

	آموزش ايجاد قطره آب

	 

	با عرض سلام خدمت جميع مجيدآنلايني هاي با صفا و بامرام .

	اين آموزشي كه در خدمتتون هستيم مربوط ميشه به ايجاد قطره آب بر روي مكانهاي مختلف . البته من اينو از تو يه سايت خارجي ديده بودم و چون انگليسيم هم خوب نيست با توجه به چيزايي كه مي تونستم بخونم ترجمه كردم . من از عكسهاي همون آموزش استفاده مي كنم تا وضعيت نهايي رو ببينين . 
اميدوارم شما هم بتونين از اين آموزش استفاده كنين .

	 

	[image: image897.png]




	اول از همه چيز طرحتونو باز كنين و يه منطقه از اون رو با هر ابزار و به هر شكلي كه دوست دارين انتخاب كنين .  
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	حالا كليدهاي Ctrl+J رو براي كپي گرفتن از منطقه انتخابي فشار بدين و همونطور كه انتخاب رو در اختيار دارين بر روي لايه ايجاد شده 2 بار فيلتر زير رو اجرا كنين .

	Filter--> Distort --> Spherize
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	[image: image901.png]




	حالا روي همين لايه دابل كليك كنيد تا پنجره layer style باز بشه . شما بايد كمي inner shadow به طرحتون بدين تا حالت سايه داخلي قطره آب رو به وجود بيارين . ( در اين قسمت طبق آموزش سايه بايد سياه باشه اما سايه مايل به رنگ سفيد رنگ هم تاثير جالبي داره . حتما امتحان كنين . )
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	حالا بايد به قطرتون يه مقدار سايه بدين . براي اين كار از لايه قطره يه كپي بگيرين و اونو با رنگ سياه پر كنين . براي بلور دادن به اين لايه سياه هم مسير زير رو دنبال كنين و به مقدار دلخواه اونو تنظيم كنين . ( ترتيب لايه ها دقت شود . )

	Filter--> Blur--> Gaussian Blur
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	حالا بايد يه حالت انعكاس روي قطره ايجاد كنيم . يه لايه جديد ايجاد كنين و يه انتخاب دايره اي شكل كوچيك روي قطرتون انجام بدين و به اون مثل تصوير گرادينت سفيد رنگ بدين .
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	حالا برين توي آشپزخونه و يه چايي دبش براي خودتون بريزين و بياين از طرحتون لذت ببرين .

	 

	اينم طرح نهايي كه توسط همون سايت ايجاد شده :
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	اينم تصوير ايجاد شده توسط بنده حقير . البته چون يكم عجله اي بود دايره هاش يكم (يكم نه زياد) مصنوعي شدن :

	توجه داشته باشين كه من در يكي از سايه داخلي خاكستري و در يكي از سايه داخلي سياه استفاده كردم
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	Aqua pill
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در اين درس شما طريقه ساخت aqua pill را در فتوشاپ ياد ميگيريد.
توجه داشته باشيد تمامي مراحلي كه در اين درس ذكر مي شوند بر حسب قسمتهاي موجود در فتوشاپ 7 مي باشد كه با كمي تفاوت ديگر فتوشاپها نيز همين قسمتها را نيز در بر دارند.

شما خودتان مي توانيد مقادير ذكر شده در اينجا را برحسب مورد نياز و علاقه خود تغيير دهيد , اين مقادير فقط براي مثال مي باشد.

اين آموزش از سايت مشابه خارجي دريافت شده و با يكسري تغييرات به زبان فارسي ترجمه شده است از شما تقاضا دارم چنانچه از اين آموزش در جايي ديگر ميخواهيد استفاده نماييد حتما نام و آدرس اين سايت را نيز قيد نماييد. 

طرح شما پس از طراحي مي بايست مانند شكل روبرو شود >>>
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در ابتدا يك فايل با اندازه 50×110 پيكسل ايجاد نماييد.
سپس يك لايه جديد ايجاد نماييد . 
شماره رنگ #338FCE راه به عنوان Foreground Color وارد نماييد. 
حال ابزار rectangle tool را انتخاب نماييد و سپس Option آنرا مانند زير تنظيم كنيد.
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حال در گوشه اي از صفحه يك بار كليك كنيد تا شكل مورد نظر رسم گردد.
[image: image913.jpg]



بعد از رسم شكل بر روي لايه همين شكل دوبار كليك كنيد تا پنجره مربوط به Effect هاي لايه باز شود و يا از منوي Layer\Layer Style گزينه drop Shadow را انتخاب كنيد. در پنجره اي كه باز مي شود ابتدا به قسمت Drop Shadow رفته و مقادير آنرا به ترتيبي كه در شكل روبرو مي بينيد تغيير دهيد.
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سپس به قسمت Inner Shadow رفته و مقادير آنرا نيز به ترتيب شكل روبرو تغيير دهيد.
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بعد از آن به قسمت Inner Glow برويد و مقادير آنرا نيز 
مطابق شكل زير تغيير دهيد.
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سپس به قسمت Bevel and Emboss رفته و مقادير آنرا مانند شكل روبرو تغيير دهيد.
حال پس از فشردن كليد OK و بازگشت به محيط فتوشاپ طرح شما آماده شده است و مانند شكل زير مي باشد
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	Gel Button
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در اين آموزش شما نحوه ساخت يك كليد بصورت ژله اي را ياد خواهيد گرفت. اين آموزش سطح مقدماتي دارد و ساختن اين كليد مستلزم كار با استايلهاي فتوشاپ مي باشد. براي راحتي كار دوستان فايل PSD و فايل ASL اين آموزش بصورت يك فايل ZIP شده در قسمت دريافت برنامه قرار گرفته است كه ميتوانيد آنرا دريافت كنيد.
فايل PSD‌و ASL‌بصورت ZIP
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در ابتدا يك فايل با اندازه 194x50 ايجاد نماييد. سپس شماره رنگ 96B0C5را به عنوان foreground color‌انتخاب كنيد. سپس  ابزار rounded rectangle tool را انتخاب نماييد و مقدار radius آنراه 20px قرار دهيد و كليد مورد نظر خودتان را با اندازه دلخواه رسم كنيد.
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سپس بر روي لايه ايجاد شده right كليك كنيد و گزينه Rasterize Layer را انتخاب كنيد. و بعد دوباره بر روي لايه right كليك كنيد و گزينه Blending Options را انتخاب كنيد (و يا اينكه بر روي لايه دوبار كليك كنيد)
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حالا در قسمت استايلها ابتدا بر روي inner shadow كليك كنيد و سپس مقادير آنرا مانند زير تغيير دهيد: 
Blend Mode : Normal 
Colour : FFFFFF 
Opacity : 60% 
Angle : 90 
Distance : 10px 
Spread : 0% 
Size : 0px 
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شكل gradient
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حالا بر روي گزينه gradient overlay كليك كنيد و مقادير آنرا مطابق زير تغيير دهيد: 
Opacity : 60% 
Style : linear 
Colour : from 999999 to FFFFFF
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حالا گزينه stroke را انتخاب كنيد و تنظيمات زير را انجام دهيد: 
Size : 1px 
Posisiton : outside 
Blend Mode : Normal 
Colour : 4C555D
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اين بار گزينه  inner glow را فعال سازيد و مقادير زير را وارد كنيد: 
Size : 5px 
Opacity : 60% 
Colour : B3C0D0
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براي آخرين كار گزينه drop shadow را انتخاب كنيد و مقادير زير را وارد كنيد و پس از آن كليد OK را بفشاريد : 
Untick 'Use global Angle'
Angle : 120 
Distance : 0px
Spread : 2px 
Size : 5px
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حالا طرح شما آماده شده است و فقط بايد متن خود را بر روي آن بنويسيد.
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	Golf Ball In Photoshop


	در اين آموزش شما با نحوه ساختن يك توپ گلف در محيط فتوشاپ آشنا خواهيد شد!


	

	 

	[image: image943.png]



 

[image: image944.png]



 

[image: image945.jpg]



ابتدا يك فايل جديد بسازيد و پشت صحنه آن را مشكي رنگ كنيد. 
با استفاده از ابزارcircular marquee يك دايره رسم كنيد و داخل آن را با رنگ سفيد پر كنيد.
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حالا يك فايل ديگر با اندازه 20*20 پيكسل و با پشت صحنه Transparent باز كنيد و سپس با همان ابزار circular marquee يك دايره در آن رسم كنيد و داخل آن را با رنگ سياه پر كنيد.
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به Edit: Define pattern رفته و نام را Dimples وارد كنيد. 
به فايل اصلي بازگرديدو يك لايه جديد بسازيد. 

در لايه اي كه دايره را رسم كرديد Ctrl+Click كنيد تا دايره انتخاب شود و سپس با فشردن Shift+Delete پنجره Fill  را ظاهر نماييد.
حالا Use  را به Pattern تغيير دهيد و  نقشي را كه ساختيد از ليست Mode انتخاب كنيد
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حالا  Ctrl+T را بفشاريد و جسم را 45 درجه بچرخانيد. 
حالا به  Filter:Blur:Gassian Blur رفته و در جعبه متن عدد 2 را وارد كنيد و با فشردن Ctrl+f اين كار را دوبار تكرار كنيد. 
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حالا به Filter>Distort>Spherize  برويد و عدد 100 را وارد كنيد.
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حالا D را براي تغيير رنگ به رنگ پيشفرض فشار دهيد و سپس X را براي عوض شدن جاي رنگ ها و سپس با فشردن G ابزار Gradient را انتخاب كنيد. 
دوباره روي لايه دايره Ctrl +Click كنيد و سپس با انتخاب Redial Gradient و تغيير پارامتر Opacity به 50% خطي از مركز دايره به طرف بيرون رسم كنيد.
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حالا شمابراي اعمال افكت نور نقش كاملي داريد. 

اكنون يك لايه جديد بسازيد و همه لايه ها را روي آن Merge كنيد سپس همه را انتخواب كپي كنيد. 

حالا به تب Channels برويد و يك Channel جديد بسازيد و موضوعات كپي شده را در آن Paste كنيد. 

حالا RGB را انتخاب كنيد و به لايه Merge شده باز گرديد. 

Shift+Delete را بفشاريد و لايه را با 50%Gray پر كنيد. 

به Filter:Render:Lighting effects  برويد. 

شما مي توانيد هر چند تا منبع نور از انواع مختلف را براي دادن جلوه هاي مختلف به توپ اضافه كنيد. 

در اين آموزش از يك spotlight و يك omni light استفاده شده است. 

حالا Texture Channel  را به Alpha 1 كه قبلا ساختيم تغيير ميدهيم و White is high را فعال ميكنيم و Height را روي  50%   تنظيم ميكنيم.
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حالا Okey را فشار دهيد.
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حالا روي لايه اصلي دايره Ctrl+Click كنيد و سپس Select Inverse كنيد و قسمت هاي اضافه را پاك كنيد.
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Ctrl+l را فشار دهيد تا و مثلث سياه را تا 125 جابجا كنيد و همچنين علامت قهوه اي را تا 1/30 حركت دهيد.
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حالا تغريبا كار كامل شده است فقط كافي است لايه هاي اضافي را پاك كنيد و نيز افكت هاي زير را روي لايه توپ اعمال كنيد كه براي راحتي كار در زير به انگليسي نوشته ام: 
Inner Shadow 
Hard Light with Black 
Angle -159 
Distance 49 px 
Choke 0% 
Size 62 px 
Colour Overlay 
Blending mode Color 
Colour #929AA0 
Opacity 100% 
Gradient Overlay 
Blending Mode Overlay 
Style: Linear 
Angle 24 degrees 
Scale 70% 



امروز مي خوام طرز چهار خونه كردن يه عكس رو توضيح بدم. 
شايد كسايي باشن كه بخوان به سايتشون يه كمي زيبايي گرافيكي بدن خوب شروع مي كنيم [image: image966]

اول از همه يه عكس انتخاب كنيد. بعد به منو بالاي صفحه رفته و File>New را انتخاب كنيد همانند عكس زير
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و بعد از اينكه اين كار رو كرديد يك پنجره وسط صفحه فتوشاپ باز مي شه و دوباره همانند عكس زير آن را پر كنيد
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بعد از اينكه همانند عكس عمل كرديد ok را كليك كنيد. بعد اگر با توجه به عكس عمل كرده باشيد تصوير شما بايد همانند عكس باشد
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براي ديدن بهتر و نزديكتر بايد از ابزار zoom استفاده كنيد> 
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شما بايد آنقدر zoom in كنيد تا اينكه تصوير شما مانند عكس زير شود
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براي مرحله ديگر كار بايد در همان قسمت ابزار Tools بر روي Line Tool كليك كنيد. همانند عكس عمل كنيد
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بعد سعي كنيد كه مانند عكس زير دوتا مستطيل بكشيد 
(توجه شما مي توانيد از هر رنگي استفاده كنيد، اما من اينجا از سياه استفاده كردم) 

[image: image973.jpg]



بعد از اينكه كار شما با درست كردن مستطيل ها سياه تموم شد به قسمت Edit>Define Pattern برويد. با اين كار شما يك Pattern و يا طرحي كه بعدآ بايد از آن استفاده كنيد را درست كرده ايد. 

بعد مانند عكس زير براي طرح خود نام انتخاب كنيد كه در اينجا pattern4 است

[image: image974.jpg]Name:




و بعد بر روي ok را كليك كنيد. 
پنجره را ببنديد و به عكس خود بر گرديد. 

اولين كار شما اينجا درست كردن يك layer است كه با توجه به عكس زير آن را انجام دهيد. 

[image: image975.png]



بعد براي اينكه Patternي كه قبلآ درست كرده بوديد را به اينجا بياوريد همانند عكس به قسمت Edit>Fill برويد
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بعد از اين كار پنجره جديدي در وسط صفحه باز مي شود كه شما بايد همانند دو عكس زير عمل كنيد. 
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توجه داشته باشيد كه در قسمت Opacity شما مي توانيد مقدار كدري (تاري) عكس خود را تعيين كنيد. 

كار شما تمام شد. خسته نباشيد [image: image979]

پايين 2 تا نمونه با رنگهاي قرمز و سياه هست كه با Opacity>15 هستند 
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اول یک صفحه 400 در 400 باز کنید 
رنگ back-ground color را سیاه انتخاب کنید. 

حالا برای درست کردن یک روشنایی نامنظم ذره بینی به filter>render>lense flare بروید و مقادیر زیر را وارد کنید
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و حال بعد از اینکه روشنایی نامنظم ذره بینی را درست کردید می بایستی از اثر (effect ) .ا>>> radial blurr <<<< استفاده کرد برای این کار به filter>blurr>radial blur بروبید. همانند عکس زیر
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حالا باید تصویر شما blur شده شده باشد. در قسمت بعدی از کارمان باید لایر خود را duplicate کنید برای انجام این کار به منوء Layer رفته و Duplicate Layer را انتخاب کنید. و نام Layer جدید خود را خمیر ستاره بگذارید. هم اکنون تصویر شما باید مانند عکس زیر شود
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و حالا دوباره به lense flare برای درست کردن روشنایی نامنظم ذره بینی (filter>render>lense flare) بروید و مقادیر را بدلخواه وارد کنید
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مواظب باشید که نورتان را طبیعی تر کنید. 
و حالا چند تا ستاره درست کنید. برای انجام این کار اول یک Layer جدید درست کنید و بوسیله paint brush tool نقطه گذاری کنید(با رنگ سفید!) 
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حالا ما برای اینکه تصویر خود را کمی تیره تر کنیم در Layer جدید به filter>blur>radial blur می رویم و فقط Amount را به 59 تغییر می دهیم. و حالا شما باید چیزی مانند زیر انجام داده باشید(و یا بهتر) 
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شما کارتان تمام شده است!!! کمی به تصویرتان دستکاری کنید به وسیله Lighting Effect و smuge tool. و کاری مانند نمونه زیر انجام دهید
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Electric Line 

  

  

1) يک فايل جديد در اندازه دلخواه بسازيد. (ترجيحا Transparent و يا با پس زمينه تيره)



2) بوسيله Brush هاي مختلف و رنگ هاي مختلف سعي کنيد که بوم خود را به طور نامنظم رنگ کنيد.



3) Filter>Pixelate>Mezzotint را با انتخاب Fine Dots اعمال کنيد.



4) حالا قسمت جالب کار : Filter>blure>motion blure را به صورت زير اعمال کنيد. 
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3) حالا مي تونيد يک لايه تيره رنگ به عنوان پس زمينه اضافه کنيد. نتيجه به اين صورت شده: 
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4) اينها بعضي از کاربردهاي اين تمرين هستند: 
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	3D-Organic

	1- در اين آموزش با انجام چند مرحله بسيار ساده ميتوانيد يك اندام سلولی جالب را طراحی كنيد .
2- سطح اين آموزش متوسط است ، كاربران فتوشاپ کار عزیز ميتوانند به راحتي طراحی كنند . 

3- اين آموزش ار فتوشاپ 5 به بالا قابل اجراست .

4- هدف ار این آموزش کار کردن با ابزار های فتوشاپ و استفاده از فیلتر Plastic wrap هست .

5- تمام مقاديري كه در اينجا ذكر شده اند همه پيشنهادي ميباشند و شما ميتوانيد آنها را با توجه به نياز خود تغيير دهيد.

 



 

	1- يک صفحه جديد به اندازه دلخواه با بک گراند مشکی درست ميکنيم ... بعد در يک لاير جديد با استفاده از ابزار radial gradient [image: image995.png]


يک دايره ای مطابق شکل درست ميکنيم 
[image: image996.png]



2- باز يک لاير جديد ديگه درست ميکنيم و بعدش مقدار blending mode = lighten و سپس يک دايره ديگه ميکشيم . 
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3- خوب اين کار را چند بار انجام ميديم تا شبيه يه اندام سلولی بشه . 
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4- همه لاير ها رو لينک [image: image999.png]


و بعد لاير ها رو باهم Merge ميکنيم و بعد به Filter/Artistic/Plastic wrap ميريم با مقدار Hs11, D13, S10 قبول ميکنيم (البته اين بستگی به سليقه شما داره) 
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5- حالا با استفاده از ماسک دور عکس رو پاک ميکنيم تا شبيه شکل زير بشه . 
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6- به Adjust your hue & saturation ميريم و colorize را فعال ميکنيم ... بعدش به دلخواه يه رنگی بهش ميديم . 
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مي تونيم با استفاده از Filter/Distort/Waves يه شکلی جالب بهش بديم . 
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با سلام در این آموزش شما یاد می گیرید که به چه صورت می توان یک نوشته پیتزایی در فتوشاپ رسم کنيد 

اين آموزش در چهار قسمت تنظيم شده است. در قسمت اول طريقه ساختن نان پيتزا را فرا خواهيد گرفت. 

این آموزش کاملا با سیستم actionفتوشاپ سازگاری دارد اگر شما مبتدی هستید و تسلط کافی به فتوشاپ ندارید مراحل این آموزش را
قدم به قدم و همانطوری که ذکر شده و با همان متغیر ها اجرا کنید و در صورت برخورد با مشکلی در مورد این آموزش به
انجمن فتوشاپ مراجعه کنید و در صورتی که مشکل شما حل نشد با نویسنده این آموزش تماس بگیرید کنید ... 
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   ابتدا یک فایل جدید با اندازه 600 در 350 پیکسل ایجاد کنید و متن خود را با رنگ 
  سیاه و با یک فنت توپر و کلفت بنویسید و به منوی layerرفته و گزینه flatten image
  را بر گزینید که با این کار لایه متن شما و لایه background شما تبدیل به یک لایه 
  می شوند . به قسمت channelها رفته و کانال blueرا کشیده و روی دکمه 
   create new channel [[image: image1010.jpg]


]رها کنید که با این کار یک کپی از کانال blue به نام
  blue copyایجاد می شود سپس روی کانال ایجاد شده دو بار کلیک کنید و در 
  پنجره channel optionدر قسمت name کلمه origرا تایپ کنید که با این کار نام 
  کانال جاری به origتغییر نام می دهد سپس کلید های میانبر [ctrl+i]را بفشارید
   یا به منوی image رفته و از گزینه adjustmentsگزینه invertرا انتخاب کنید و مجدد
  کانال origرا کشیده و روی دکمه  create new channel [[image: image1011.jpg]


]رها کنید سپس
   مانند گذشته روی کانال ایجاد شده دو بار کلیک و نام این کانال را به crustتغییر
   دهید سپس در حالی که کانال crustانتخاب شده است به منوی edit رفته و گزینه 
   fillرا انتخاب کنید و در پنجره fillحالت :useرا blackقرار دهید که با این کار کانال 
   crustتماما به رنگ سیاه در می آید سپس به منوی selectرفته و گزینه 
  load selectionرا انتخاب کنید و در پنجره load selectionو در قسمت channelکانال
  origرا که قبلا ساخته بوده ایم انتخاب کنید که با این کار محدوده نوشته شما در
  کانال crustبه حالت سلکت در می آید
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    به منوی selectرفته و از مجموعه modify گزینه expandرا انتخاب کنید و در پنجره
  expand selectionمقدار expand byرا 8پیکسل قرار دهید و به منوی editرفته و گزینه
   fillرا انتخاب کنید و حالت useرا whiteانتخاب کنید که با این عمل منطقه سلکت
   شده به رنگ سفید در می آید سپس کلیدهای میانبر [ctrl+d]را بفشارید تا
   منطقه سلکت شده از حالت سلکت خارج شود . به منوی filterرفته و از مجموعه 
  فیلترهای blurفیلتر gaussian blurرا بر گزینید و در این فیلتر مقدار radiusرا 4قرار 
  دهید و فیلتر را روی کانال جاری اجرا کنید سپس کلید های میانبر [ctrl+l]را 
  بفشارید یا به منوی image رفته و از گزینه adjustmentsگزینه levelsرا انتخاب کنید
  و آن را مانند شکل زیر تنظیم کنید :
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   به پنل layersرفته و لایه background را انتخاب و لایه جدید ایجاد کنید برای این کار
   کلید های میانبر [shift+ctrl+n]را بفشارید یا به منوی layerرفته و از گزینه new
  گزینه layerرا انتخاب کنید و در پنجره new layerدر قسمت nameکلمه crustرا تایپ
  کنید که با این کار یک لایه به نام crustدر بالای لایه background ایجاد می شود 
  سپس به قسمت channelباز گشته و کانال RGBرا انتخاب کنید و به منوی edit رفته 
  و گزینه fillرا انتخاب کنید و در پنجره fillحالت USEرا whiteانتخاب کنید که با این
  عمل  کانال RGBبه رنگ سفید در می آید سپس کانال crustرا انتخاب کنید و به 
  منوی فیلتر رفته و  از مجموعه فیلترها pixelate فیلتر crystallizeرا بر گزینید و در این
  فیلتر مقدار cell sizeرا برابر با 8قرار دهید و فیلتر را اجرا کنید سپس مجدد به منوی
  filter رفته  و از مجموعه فیلترهای sketchفیلتر stampرا بر گزینید و در این فیلتر
  مقدار light/dark balanceرا برابر با 25و مقدار smoothnessرا برابر با 5قرار دهید
  و فیلتر را روی کانال اجرا کنید مجدد به منوی filterرفته و از مجموعه فیلتر blurفیلتر
  gaussian blur را برگزینید و در این فیلتر مقدار radiusرا برابر با 4 قرار دهید و فیلتر را 
  روی کانال جاری اجرا کنید سپس کلید های میانبر [ctrl+l]را بفشارید تا پنجره 
  levels فعال شود و این پنجره را مانند شکل زیر تنظیم کنید:
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  در حالی که کلید [ctrl] روی کیبورد را پایین  نگه داشته اید روی کانال crustکلیک 
  کنید که با این کار محدوده این کانال به صورت سلکت شده در می آید سپس کانال
  RGBرا انتخاب کنید و به منوی editرفته و گزینه fillرا انتخاب کنید و در پنجره fillحالت
  useرا blackانتخاب کنید که با این کار در کانال RGBمحدوده سلکت شده به رنگ 
  سیاه در می آیند سپس کلید های میانبر [ctrl+d]را بفشارید تا محدوده سلکت 
  شده از حالت سلکت خارج شود . به منوی filterرفته و از مجموعه فیلتر های 
  blur فیلتر gaussian blur را انتخاب کنید و در این فیلتر مقدار radiusرا برابر با 8قرار
  دهید و فیلتر را روی این کانال اجرا کنید سپس مجدد به منوی filter رفته و از
  مجموعه فیلتر stylizeفیلتر embossرا انتخاب کنید و در این فیلتر مقدار angleرا برابر 
   با 135و مقدار heightرا برابر با 4و مقدار amountرا برابر با 150درصد قرار دهید.
  به منوی filterرفته و از مجموعه فیلتر های blurفیلتر gaussian blur را بر گزینید و در
  این فیلتر مقدار radiusرا برابر با 3قرار دهید و این فیلتر را روی کانال خود اجرا کنید
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   در حالی که کانال RGBانتخاب شده است به منوی SELECT رفته و گزینه 
  load selectionرا انتخاب کنید و در پنجره این گزینه در قسمت channelکانال crusکه 
  قبلا ساخته بودیم را انتخاب کنید و به منوی select رفته و گزینه featherرا انتخاب 
  و در پنجره مربوط به این گزینه مقدار feather radiusرا برابر با 4قرار دهید سپس
  کلید های میانبر [shift+ctrl+i]را بفشارید که با این کار قسمتهایی که سلکت شده
  نیستند به حالت سلکت در می آیند . به منوی edit رفته و گزینه fillرا برگزینید 
  و در پنجره مربوط به این گزینه حالت use را black قرار دهید که با این عمل مناطق
  سلکت شده به رنگ سیاه در می آیند سپس به منوی edit رفته و گزینه fade fill
  را انتخاب کنید و در پنجره مربوط به این گزینه مقدار opaciyرا برابر با 50قرار دهید 
  سپس کلید های میانبر [ctrl+d]را بفشارید که با این عمل قسمتهای سلکت شده 
  از حالت سلکت در آیند سپس به روش یاد شده یک لایه جدید با نام textureایجاد
  کنید و به منوی edit رفته و گزینه fillرا انتخاب کنید و حالت use را whiteقرار دهید 
  سپس به منوی filter رفته و از مجموعه فیلتر های noise فیلتر add noiseرا انتخاب 
  کنید و در این فیلتر مقدرا amountرا برابر با 24.71قرار دهید و حالت distripbution
  را gaussianانتخاب کنبد و گزینه monochromaticرا تیک دار کنید و فیلتر را روی لایه
  texture اجرا کنید و کلید های میانبر [ctrl+l]را بفشارید و پنجره levels را مانند
  شکل زیر تنظیم کنید:
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  به منوی filter رفته و از مجموعه فیلتر های blurفیلتر gaussian blurرا انتخاب کنید
  و در این فیلتر مقدار radiusرا 1قرار دهید و فیلتر را روی لایه textureاجرا کنید سپس
  کلید های میانبر [ctrl+l]را بفشارید و  پنجره levelsرا مانند شکل زیر تنظیم کنید:
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  سپس به پنل channelرفته و کانال blueرا کشیده و روی دکمه 
   create new channel [[image: image1026.jpg]


]رها کنید روی کانال ایجاد شده به نام blue copy
  دو با کلیک کنید سپس نام این کانال را به textureتغییر نام دهید و کانال RGB
  را انتخاب کنید و به منوی EDITرفته و گزینه FILLرا انتخاب کنید و حالت USEرا
  WHITEانتخاب کنید که با این کار کانال RGBبه رنگ سفید در می آید .
  به منوی SELECTرفته و گزینه LOAD SELECTIONرا انتخاب کنید و در پنجره مربوطه
  حالت CHANNELرا کانال TEXTUREرا انتخاب کنید و کلید های میانبر 
  [SHIFT+CTRL+I]را بفشارید تا مناطق سلکت نشده به حالت سلکت شده در آیند
  سپس به منوی EDIT رفته و گزینه FILLرا انتخاب کنید و در این گزینه حالت USEرا 
  BLACKقرار دهید که با این کار مناطق سلکت شده به رنگ سیاه در می آیند 
  سپس کلید های [ctrl+d]را بفشارید تا مناطق سلکت شده از حالت انتخاب در 
  آیند سپس مجدد به منوی select رفته و گزینه load selectionرا بر گزینید و در پنجره
  این گزینه در قسمت channelکانال textureرا انتخاب کنید و دکمه deleteروی کیبورد
  را بفشارید که با این کار قسمت انتخاب شده پاک می شوند . کلید های میانبر
   [ctrl+d]را بفشارید سپس مجدد به منوی selectرفته و گزینه load selection 

   انتخاب کنید و در این گزینه در قسمت channelکانالcrustرا که قبلا ساخته بودیم 
  انتخاب کنید و به منوی selectرفته و گزینه feather را انتخاب کنید و در این گزینه 
  feather radiusمقدار را برابر با 4 قرار دهید و کلید های میانبر [shift+ctrl+i]را  
  بفشاریدسپس دکمه deleteروی کیبورد خود را بفشارید و کلید های میانبر 
  [ctrl+d]را بفشارید تا مناطق سلکت شده از حالت سلکت خارج شوند 
[image: image1027.jpg]
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  لایه textureرا انتخاب کنید و روی دکمه lock transparent pixels[[image: image1029.jpg]


]کلیک کنید 
  سپس به منوی editرفته و گزینه fillرا انتخاب کنید و حالت use را blackقرار هید
  سپس دوباره روی دکمه lock transparent pixels[[image: image1030.jpg]


] کلیک کنید تا لایه شما از 
  حالت قفل شده خارج شود سپس روی لایه textureدوبار کلیک کنید تا پنجره 
  layer styleفعال شود و قسمت bevel and embossرا فعال سازید و این قسمت را 
  مانند شکل زیر تنظیم کنید:
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  سپس لایه crustرا انتخاب کنید و روی مربع کوچک کنار لایه texture[[image: image1032.jpg]i



]تا لایه 
  textureبه لایه crustلینک شود و به منوی layerرفته و گزینه merge linkedرا انتخاب
  کنید تا دو. لایه به هم لینک شده با هم ترکیب شوند سپس به منوی filter رفته و 
  از مجموعه فیلتر های noiseفیلتر add noiseرا انتخاب کنید و در این فیلتر مقدار
  amountرا برابر با 2.35قرار دهید و در قسمت distripbutionگزینه gaussianرا انتخاب
  کنید وmonochromaticرا تیک دار کنید و به روش یاد شده یک لایه به نام texture
  ایجاد کنید سپس کلید میانبر [d]را بفشارید تا رنگهای شما به صورت پیش فرض 
  تغییر یابد و به منوی filterرفته و از مجموعه فیلترهای renderفیلتر cloudsرا انتخاب
  کنید سپس به منوی filterرفته و از مجموعه فیلترهای artisticفیلتر dry brush
  را انتخاب کنید و در این فیلتر مقدار brush size را برابر با 2و مقدار brush detailرا 
  برابر با 8و مقدار textureرا برابر با 1 قرار دهید و این فیلتر را روی لایه texture اجرا 
  کنید سپس با3مرتبه زدن  کلید های میانبر [ctrl+f] فیلتر جاری را 3بار دیگر روی 
  لایه textureاجرا کنید سپس حالت لایه textureرا از normalبه multipyتغییر دهید
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  و opacityلایه textureرا از 100به 75تغییر دهید
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   لایه crustرا انتخاب کنید و به روش یاد شده لایه textureرا به این لایه لینک کنید
  و کلید های میانبر [ctrl+e]را بفشارید تا دو لایه به هم لینک شده با هم ترکیب 
  شده و تبدیل به یک لایه شوند . کلید های میانبر [ctrl+l]را بفشارید و پنجره 
  levelsرا مانند شکل زیر تنظیم کنید :
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   و به منوی filterرفته و از مجموعه فیلترهای artisticفیلتر plastic wrap را انتخاب 
  کنید و در این فیلتر مقدار highlight strengthرا برابر با 15و مقدار detailرا برابر با 9
  و مقدار smoothnessرا برابر با 7 قرار دهید و فیلتر را روی لایه crustاجرا کنید
  و به منوی edit رفته و گزینه fade plastic wrapرا انتخاب کنید و در این گزینه مقدار 
  opacityرا برابر با 20 قرار دهید سپس کلید های میانبر [ctrl+u]را بفشارید و پنجره
  hue/saturationرا مانند شکل زیر تنظیم کنید :
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  پنل channelsرا انتخاب کنید و کانال origرا کشیده و روی دکمه
   create new channel [[image: image1038.jpg]


]رها کنید و روی کانال orig copyدوبار کلیک کنید
  و نام این کانال را به sauceتغییر دهید . به منوی filter رفته و از مجموعه فیلتر های 
  blur فیلتر gaussian blurرا انتخاب کنید و در این فیلتر مقدار Radiusرا برابر با 6قرار
  دهید و این فیلتر را روی کانال sauceاجرا کنید سپس کلید های میانبر [ctrl+l]را 
  بفشارید و پنجره levelsرا مانند شکل زیر تنظیم کنید:
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  ادامه آموزش را در قسمت بعدي دنبال كنيد.
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با سلام در این آموزش شما یاد می گیرید که به چه صورت می توان یک نوشته پیتزایی در فتوشاپ رسم کنيد 

اين آموزش در چهار قسمت تنظيم شده است. در قسمت سوم طريقه ساختن پنير پيتزا را فرا خواهيد گرفت. 

این آموزش کاملا با سیستم actionفتوشاپ سازگاری دارد اگر شما مبتدی هستید و تسلط کافی به فتوشاپ ندارید مراحل این آموزش را
قدم به قدم و همانطوری که ذکر شده و با همان متغیر ها اجرا کنید و در صورت برخورد با مشکلی در مورد این آموزش به
انجمن فتوشاپ مراجعه کنید و در صورتی که مشکل شما حل نشد با نویسنده این آموزش تماس بگیرید کنید ... 
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  به منوی filterرفته و از مجموعه فیلتر های pixelateفیلتر crystallizeرا انتخاب کنید 
  و در این فیلتر مقدار cell sizeرا برابر با 6قرار دهید و فیلتر را اجرا کنید مجدد به منوی
  filterرفته و از مجموعه فیلتر های sketchفیلتر stampرا برگزینید و در این فیلتر مقدار
  light/dark balanceرا برابر با 25قرار دهید و مقدار smoothnessرا برابر با 5قرار دهید
  و فیلتر را روی کانال cheeseاجرا کنید سپس مجدد به منوی filterرفته و از مجموعه 
  فیلتر های blurفیلتر gaussian blurرا انتخاب کنید و در این فیلتر مقدار radiusرا برابر
  با 4 قرار دهید . سپس کلید های میانبر [ctrl+l]را بفشارید و پنجره levels را مانند
  شکل زیر تنظیم کنید سپس به پنل لایه ها رفته و یک لایه جدید با نام cheeseدر
  بالای لایه sauceایجاد کنید سپس به منوی edit رفته و دراین گزینه حالتuseرا
  whiteقرار دهید که با این کار لایه cheeseبه رنگ سفید در می آید . به منوی select
  رفته و گزینه load selectionراانتخاب کنید و در این گزینه در قسمت channelها کانال
  cheeseرا انتخاب کنید سپس مجدد به منوی editرفته و گزینه Fillرا انتخاب کنید
  و در این گزینه در قسمت useحالت blackرا انتخاب کنیدکه با این کار مناطق سلکت
  شده به رنگ سیاه در می آیند . کلید های میانبر [ctrl+d]را بفشارید . سپس به
  منوی filterرفته و از مجموعه فیلتر های blurفیلتر gaussian blurرا انتخاب کنید
  و در این فیلتر مقدار radiusرا برابر با 4قرار دهید و فیلتر را روی لایه cheeseاجرا کنید
  سپس مجدد به منوی filterرفته و از مجموعه فیلتر های stylizeفیلتر embossرا 
  انتخاب کنید و در این فیلتر مقدار angleرا برابر با 135درجه و مقدار heightرا برابر با 4
  و مقدار amountرا برابر با 150درصد قرار دهید و فیلتر را روی لایه اجرا کنید سپس
  مجدد به منوی filterرفته و از مجموعه فیلتر های blurفیلتر gaussian blurرا انتخاب
  کنید و در این فیلتر مقدار radius را برابر با 4 قرار دهید و یک بار کلید های میانبر 
  [ctrl+f]را بفشارید تا فیلتر جاری مجدد یک بار دیگر اجرا شود . به منوی editرفته و
  گزینه fade gaussian blurرا برگزینید و در این گزینه مقدار opacityرا برابر با 50قرار 
  دهید سپس به منوی selectionرفته و گزینه load selectionرا انتخاب کنید و در این
   گزینه در قسمت channelها کانال cheeseرا انتخاب کنید . مجدد به منوی selection
  رفته و گزینه featherرا انتخاب کنید و در این گزینه مقدار feather radiusرا برابر با
  4قرار دهید و کلید های میانبر [shift+ctrl+i]را بفشارید . 
  به منوی editرفته و گزینه fillرا برگزینید و در این گزینه حالت useرا black انتخاب
  کنید سپس به منوی editرفته و گزینه fade fillرا انتخاب کنید و در این گزینه مقدار
  opacityرا برابر با 50قرار دهید و کلید های میانبر [ctrl+d]را بفشارید .
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  یک لایه جدید با نام textureدر بالای لایه cheeseایجاد کنید سپس در حالی که لایه
  جدید را انتخاب کرده اید کلید میانبر [d]را بفشارید و به منوی filterرفته و از مجموعه
  فیلتر های renderفیلتر cloudsرا انتخاب کنید . مجدد به منوی  filterرفته و از 
  مجموعه فیلترهای  artisticفیلتر dry brushرا انتخاب کنید و در این فیلتر مقدار 
  brush size را برابر با 2و مقدار brush detailرا برابر با 8و مقدار textureرا برابر با 1
  قرار دهید و فیلتر را روی لایه textureاجرا کنید سپس سه مرتبه کلیدهای میانبر 
  [ctrl+f]را بفشارید و حالت لایه textureرا از normalبه multipyتغییر دهید و opacity
  این لایه را از 100به 61تغییر دهید سپس لایه cheeseرا انتخاب کنید و لایه texture
  را به این لایه لینک کنید و کلید های میانبر [ctrl+e]را بفشارید تا لایه های به هم
  لینک شده با هم ترکیب شوند سپس کلید های میانبر [ctrl+l]را بفشارید و پنجره
   levelsرا مانند شکل زیر تنظیم کنید:
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  سپس مجدد یک لایه جدید با نام textureایجاد کنید و این لایه را انتخاب کنید و به
  منوی selectرفته و گزینه load selectionرا انتخاب کنید و در این گزینه در 
  قسمت channelها کانال textureرا انتخاب کنید و کلید های میانبر [shift+ctrl+i]

  را بفشارید و به منوی edit رفته و گزینه fill را انتخاب کنید و در این گزینه حالت USE
  را blackانتخاب کنید و کلید های میانبر [ctrl+d]را بفشارید .
   دو بار روی لایه textureکلیک کنید که با این کار پنجره layer styleفعال می شود
  در این پنجره  قسمت bevel and embossرا فعال سازید و این قسمت را مانند شکل
  زیر تنظیم کنید:
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  لایه cheeseرا انتخاب کنید و لایه textureرا به این لایه لینک کنید و کلید های میانبر
  [ctrl+e]را بفشارید و کلید های میانبر [ctrl+u]را بفشارید و پنجره hue/saturationرا
   مانند شکل زیر تنظیم کنید:
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  سپس به منوی filterرفته و از مجموعه فیلتر های artisticفیلتر plastic wrapرا 
  انتخاب کنید و در این فیلتر مقدار highlight strengthرا برابر با15و مقدار detailرا برابر
  با 11 قرار دهید و مقدار smoothnessرا برابر با 11قرار دهید سپس به منوی edit 

  رفته و گزینه fade plastic wrapرا انتخاب کنید و در این گزینه مقدار opacityرا برابر با
     37قرار دهید سپس به منوی select رفته و گزینه load selectionرا انتخاب کنید
  و در این گزینه در قسمت channel ها کانال cheeseرا انتخاب کنید و مجدد به منوی
  selectرفته و گزینه featherرا انتخاب کنید و در این گزینه مقدار feather radiusرا برابر 
  با 6قرار دهید و کلید های میانبر [shift+ctrl+i]را بفشارید تا حالت سلکت معکوس
  شود سپس  کلید های میانبر  [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل زیر
  تنظیم کنید :
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  سپس کلید های میانبر [ctrl+d]را بفشارید .
  به منوی filter رفته و از مجموعهر فیلتر های noiseفیلتر add noiseرا انتخاب کنید
  و در این فیلتر مقدار amountرا برابر با 2.35قرار دهید سپس به منوی selectرفته و
  گزینه load selectionرا انتخاب کنید و در قسمت channelها کانال cheeseرا انتخاب
  کنید و کلید های میانبر [shift+ctrl+i]را بفشارید و کلید میانبر روی کیبورد را 
  بفشارید و از این طریق مناطق سلکت شده را پاک کنید . 
  کلید های میانبر [ctrl+d]را بفشارید و به منوی select رفته و گزینه load selectionرا 
  انتخاب کنید و در این گزینه در قسمت channelها کانال crustرا انتخاب کنید و 
  کلید های میانبر [shift+ctrl+i]را بفشارید سپس لایه crustرا انتخاب کنید و کلید
  deleteروی کیبورد را بفشارید و کلید های میانبر [ctrl+d]را بفشارید تا مناطق
  سلکت شده از حالت سلکت خارج شوند سپس کلید های میانبر [ctrl+l]را 
  بفشارید و پنجره levelsرا مانند شکل زیر تنظیم کنید:
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   سپس دو بار روی لایه crustکلیک کنید و در پنجره layer styleقسمت inner glowرا
  فعال سازید و این قسمت را مانند شکل زیر تنظیم کنید:
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روی لایه sauceدو بار کلیک کنید و در پنجره layer style قسمت inner glowرا فعال
  سازید و این قسمت را مانند شکل زیر تنظیم کنید :
 [image: image1057.jpg]Inner Glow
Structure

Blend de:
Opacity

o
|

Elements

Techrique:

S
Choke:

S
Quatity
Contour:

Range:
tar

Normal ]
—_—
—

@

Sefter [

Ocenter  @age
—
—_—

%
%

p

® %




  سپس روی لایهcheese دو بار کلیک کنید و در پنجره layer style قسمت inner glow
  را فعال کنید و این قسمت را مانند شکل زیر تنظیم کنید:
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  سپس قسمت drop shadow را فعال سازید و این قسمت را مانند شکل زیر تنظیم
  کنید:
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ادامه آموزش را در قسمت بعدي دنبال كنيد.
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با سلام در این آموزش شما یاد می گیرید که به چه صورت می توان یک نوشته پیتزایی در فتوشاپ رسم کنيد 

اين آموزش در چهار قسمت تنظيم شده است. در قسمت چهارم طريقه ساختن ادويه جات پيتزا را فرا خواهيد گرفت. 

این آموزش کاملا با سیستم actionفتوشاپ سازگاری دارد اگر شما مبتدی هستید و تسلط کافی به فتوشاپ ندارید مراحل این آموزش را
قدم به قدم و همانطوری که ذکر شده و با همان متغیر ها اجرا کنید و در صورت برخورد با مشکلی در مورد این آموزش به
انجمن فتوشاپ مراجعه کنید و در صورتی که مشکل شما حل نشد با نویسنده این آموزش تماس بگیرید کنید ... 
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   دو بار روی لایه  sauceکلیک کنید و در پنجره layer styleقسمت drop shadowرا
  فعال سازید و این قسمت را مانند شکل زیر تنظیم کنید:
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  سپس روی لایه crustدو بار کلیک کنید و قسمت drop shadowرا فعال سازید و این
  قسمت را مانند شکل زیر تنظیم کنید :
 [image: image1066.jpg]Drop Shadow
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  سپس لایه cheeseرا انتخاب کنید و کلید های میانبر [ctrl+u]را بفشارید و پنجره
  hue/saturationرا مانند شکل زیر تنظیم کنید:
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  لایه crustرا انتخاب کنید و مجدد کلید های میانبر [ctrl+u]را بفشارید و پنجره 
  hue/saturationرا مانند شکل زیر تنظیم کنید:
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  سپس در حالی که لایه crustانتخاب شده است به منوی filterرفته و از مجموعه
  فیلتر های artisticفیلتر plastic wrapرا انتخاب کنید و در این فیلتر مقدار 
  highlight strengthرا برابر با 15 ومقدار detailرا برابر با 11و مقدار smoothnessرا برابر
  با 11قرار دهید و فیلتر را روی لایه اجرا کنید .
  به منوی editرفته و گزینه fadeرا برگزینید و در این گزینه مقدار opacityرا برابر با 55
  قرار دهید سپس لایه cheeseرا انتخاب کنید و کلید های میانبر [ctrl+f]را بفشارید
  تا فیلتر جاری با همان مشخصات روی این لایه هم اجرا شود. سپس به منویedit
  رفته و گزینه fade plastic wrapرا انتخاب کنید و در این گزینه مقدار opacityرا برابر با
     100قرار دهید .
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  یک لایه به نام spicesدر بالای لایه cheeseایجاد کنید و لایه جدید را انتخاب کنید و
  به منوی fillرفته و در قسمت useحالت whiteرا انتخاب کنید سپس به منوی filter
  رفته و از مجموعه فیلتر های noiseفیلتر add noiseرا انتخاب کنید و در این فیلتر 
  مقدار amountرا برابر با 16.47قرار دهید و در قسمت distributionگزینه gaussianرا 
  انتخاب کنید و گزینه monochromaticرا تیک دار کنید و فیلتر را روی لایه spicesاجرا
  کنید و به منوی filterرفته و از مجموعه فیلتر های blurفیلتر blurرا انتخاب کنید 
  سپس کلید های میانبر [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل زیر تنظیم :
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   سپس کلید های میانبر [ctrl+u]را بفشارید و پنجره hue/saturationرا مانند شکل
  زیر تنظیم کنید:
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  به قسمت channelها رفته و کانال origرا کشیده و روی دکمه 
  create new channel [[image: image1073.jpg]


]رها کنید  و نام کانال orig copyرا به spicesتغییر نام
  دهید سپس به منوی editرفته و گزینهfillرا انتخاب کنید و در این گزینه در قسمت 
  useحالت blackرا انتخاب کنید که با این کار کانال spicesبه رنگ سیاه در می آید
  سپس به منوی filterرفته و از مجموعه فیلترهای noiseفیلتر add noiseرا انتخاب
  کنید و در این فیلتر مقدار amountرا برابر با 25.1قرار دهید و فیلتر را روی کانالspices
  اجرا کنید سپس به منوی filterرفته و از مجموعه فیلتر های blurفیلتر blurرا 
  انتخاب کنید سپس کلید های میانبر [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل
  زیر تنظیم کنید :
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  سپس کلید های میانبر [ctrl+i]را بفشارید و مجدد کلید های میانبر [ctrl+l]را 
  بفشارید و پنجره levelsرا مانند شکل زیر تنظیم کنید :
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  سپس به منوی edit رفته و گزینه load selectionرا انتخاب کنید و در این گزینه در
  قسمت channelکانالspicesرا انتخاب کنید سپس در حالی که مناطق کانال spices
  به حالت سلکت در آمده اند کانال RGBرا انتخاب کنید سپس کلید deleteروی کیبورد
  را بفشارید وکلید های میانبر [ctrl+d]را بفشارید سپس به منوی select رفته و 
  گزینهload selectionرا انتخاب کنیدو در این گزینه در قسمت channelها کانالcheese
  را انتخاب کنید و به منوی selectرفته و گزینه featherرا انتخاب کنید و در این گزینه 
  مقدار feather radiusرا برابر با 2قرار دهید و کلید های میانبر [shift+ctrl+i]را 
  بفشارید سپس دکمه deleteروی کیبورد را بفشارید . سپس کلید های میانبر 
  [ctrl+d]را بفشارید سپس به پنل layersرفته و لایه spicesرا انتخاب کنید و در ادامه
  کلید های میانبر [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل زیر تنظیم کنید:
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  روی لایه spicesدو بار کلیک کنید و در پنجره layer style قسمت drop shadowرا 
  انتخاب کنید و این قسمت را مانند شکل زیر تنظیم کنید:
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  یک لایه جدید به نام sauce topایجاد کنید و به منوی edit رفته و گزینه fillرا انتخاب 
  کنید و در این گزینه در قسمت useحالت whiteرا انتخاب کنید که با این عمل لایه 
  sauce topبه رنگ سفید در می آید سپس منوی filterرفته و از مجموعه فیلتر
  textureفیلتر texturizerرا بر گزینید و این فیلتر را مانند شکل زیر تنظیم کنید:
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  به منوی filterرفته و از مجموعه فیلتر های blurفیلتر blur moreرا انتخاب کنید
  سپس کلید های میانبر [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل زیر تنظیم
  کنید:
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   سپس کلید های میانبر [ctrl+f]را بفشارید تا فیلتر جاری مجدد روی لایه اجرا
  شود . مجدد کلید های میانبر [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل زیر 
  تنظیم کنید:
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سپس کلید های میانبر [ctrl+f]را بفشارید تا فیلتر جاری مجدد روی لایه اجرا
  شود . مجدد کلید های میانبر [ctrl+l]را بفشارید و پنجره levelsرا مانند شکل زیر 
  تنظیم کنید:
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  سپس کلید میانبر [w]را بفشارید تا ابزار magic wand toolیا همان قلم جادویی
  فعال شود سپس در منطقه ای سفید در لایه sauce topکلیک کنید به طوری که 
  فقط مناطق سفید رنگ به حالت سلکت در آیند سپس کلید deleteروی کیبورد را
  بفشارید بطوری که مناطق سفید رنگ پاک شده و نقطه های سیاه رنگ به جای
  بمانند سپس کلید میانبر [ctrl+d]را بفشارید و به منوی selectرفته  و گزینه 
  load slectionرا انتخاب کنید و در این گزینه در قسمت channelها کانال cheeseرا
  انتخاب کنید و کلید های میانبر [shift+ctrl+i]را بفشارید تا مناطق سلکت شده
  به حالت معکوس در آیند سپس کلید deleteروی کیبورد را بفشارید . 
  سپس روی دکمه lock transparent pixels[[image: image1085.jpg]


]کلیک کنید تا روی لایه sauce top
  یک شکل قفل نمایان شود سپس به منوی editرفته و گزینه fillرا انتخاب کنید و در
   این گزینه در قسمت useحالت 50%grayرا انتخاب کنید سپس کلید های میانبر
  [ctrl+u]را بفشارید و پنجره hue/saturationرا مانند شکل زیر تنظیم کنید:
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  سپس روی لایه sauce topدو بار کلیک کنید و در پنجره layer styleقسمت 
  outer glowرا فعال سازید و این قسمت را مانند شکل زیر تنظیم کنید :
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  سپس لایه backgroundرا انتخاب کنید و به منوی editو گزینه fillرا انتخاب کنید و در 
   این گزینه در قسمت useحالت whiteرا انتخاب کنیدکه با این کار لایه backgroundبه 
  رنگ سفید در می آید ...
  در اینجا طرح ما به پایان می رسد 
  پیتزای ما آماده است خسته نباشید و نوش جان...!!!!!
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     یک فایل جدید ایجاد کنید به اندازه 340در 340سپس 

یک لایه جدید ایجاد کنید و لایه جدید را انتخاب کنید سپس 

 ابزارElliptical Marquee Tool[[image: image1092.jpg]


]را برگزینید که این عمل با 
زدن کلید میانبر[m]هم صورت میپذیرد سپس در نوار option 

در بالا حالت styleرا fixed size انتخاب کنید و مقدار width 

را برابر با 120و مقدار heightرا برابر با 200قرار دهید 

سپس موس را به وسط صفحه برده و یک بار کلیک کنید در 
نتیجه یک قسمت به شکل بیضی مانند شکل روبرو به حالت 

selectدر می آید سپس بوسیله ابزار paint bucket toolو یا 
زدن کلید میانبر [g]محدوده انتخاب شده را با رنگ 
[#999999]پر کنید 
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مجدد ابزار Elliptical Marquee Tool[[image: image1095.jpg]


]را بر گزینید و اینبار
در نوار optionمقدار widthرا برابر با 180و مقدار heightرا برابر
با 180قرار دهید سپس در وسط طرح یک بار کلیک کنید 
مانند شکل روبرو سپس به منوی selectرفته و گزینه Invertرا
برگزینید که این عمل با کلید های میانبر [ctrl+shift+i]هم 
امکان پذیر هست سپس دکمه deleteروی کیبورد 
بفشارید که با این عمل قسمت اضافی پاک می شود 
و قالب اصلی موس ما بدست می آید مانند شکل روبرو:
    [image: image1096.jpg]


      

سپس روی لایه خود دو بار کلیک کنید که با این عمل پنجره
layer styleفعال می شود که قسمتهای این پنجره را مانند 
شکلهای زیر تنظیم کنید:
        inner glow                                                                  drop shadow
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  Gradient Overlay                                                      Bevel and Emboss 
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که در نهایت کار شما باید مانند شکل زیر شود:
[image: image1101.jpg]-
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سپس یک لایه جدید ایجاد کنید و با پایین نگه داشتن کلید
[ctrl]روی لایه اولی خود کلیک کنید که با این کار محدوده 
اصلی موس انتخاب می شود سپس در حالی که لایه ای که
در مرحله جاری ساختیم انتخاب شده قسمت selectشده را
با رنگ [#999999]پر کنید:
[image: image1103.jpg]
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سپس به منوی filterرفته و از مجموعه فیلتر های render
فیلتر Lighting Effectsرا برگزینید و این فیلتر را مانند شکل
زیر تنظیم کنید:
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سپس opacityلایه خود را به 50تغییر دهید:
[image: image1106.png]
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ابزار Elliptical Marquee Tool[[image: image1109.jpg]


]را بر گزینید و در نوار 
optionمقدارwidthرا برابر با 180ومقدارheightرا برابر با100قرار 
دهید سپس در بالای طرح موس خود یک بار کلیک کنید 
مانند شکل روبرو سپس یک لایه جدید ایجاد کرده و
 محدوده selectشده را با رنگ[#666666]پر کنید
 

 
[image: image1110.jpg]
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سپس در بالای پنجره لایه ها مقدار fillرا به 0تغییر دهید
[image: image1112.png]



سپس روی لایه جاری دو بار کلیک کرده که پنجره layer style
فعال می شود و این پنجره را مانند اشکال زیر تنظیم کنید:
Bevel and Emboss
[image: image1113.jpg]



Stroke
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لایه جاری را درگ کرده و به زیر لایه دوم انتقال دهید
که ترکیب لایه های شما مانند شکل زیر می شود:
[image: image1117.png]



سپس کلیدهای میانبر [ctrl+g]را بفشارید تا لایه سوم ما با 
لایه اول بصورت ماسک در آید :
[image: image1118.jpg]
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  ابزار Elliptical Marquee Tool[[image: image1120.jpg]


]را بر گزینید و در نوار
optionمقدار widthرا برابر با 32و مقدار heightرا برابر با72
قرار دهید سپس در محدوده بالای طرح موس یک بار کلیک 
کنید مانند شکل روبرو  سپس ابزار 
rectangular Marquee Tool [[image: image1121.jpg]


]را بر گزینید  در نوار
option روی دکمه add to selection[[image: image1122.jpg]


]کلیک کنید سپس
از بالای محدوده بالایی طرح موس تا پایین شکاف حد فاصل
قسمت پایینی با قسمت بالاییی موس بکشید که قسمت
selectشده در نهایت باید مانند شکل روبرو شود:
سپس یک لایه جدید ایجاد کرده و
 محدوده سلکت شده را با رنگ [999999#]پر کنید
[image: image1123.jpg]
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سپس لایه جاری را بکشید و به زیر لایه دوم انتقال دهید
[image: image1125.png]



سپس کلیدهای میانبر [ctrl+g]را بفشارید 
روی لایه سوم راست کلیک کرده و گزینه Copy Layer Styleرا
برگزینید سپس روی لایه چهارم راست کلیک کرده و گزینه 
Paste Layer Styleرا انتخاب کنید که با این کار تمام افکتهایی
که به لایه سوم داده بودیم روی لایه چهارم اجرا می شود
که در نهایت طرح ما مانند شکل روبرو می شود:
 
[image: image1126.jpg]
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سپس یک لایه جدید ایجاد کنید و با پایین نگه داشتن کلید
ctrlروی لایه چهارم یک بار کلیک کنید سپس یک لایه جدید 
ایجاد کنید و محدوده selectشده را با رنگ [ffffff#]پر کنید
سپس کلید های میانبر [ctrl+g]را بفشارید و opacity
لایه جاری را به 50تغییر دهید و حالت لایه را از normal
به soft loghtتغییر دهید که ترکیب لایه های شما به
شکل زیر می شود:
[image: image1128.png]



سپس یک لایه جدید در بالای لایه دوم ایجاد کنید
و ابزار Elliptical Marquee Tool[[image: image1129.jpg]


]را بر گزینید
و در نوار optionمقدار widthرا برابر با14و مقدار heightرا برابر 
با 40قرار دهید سپس در بالای محدوده موس یک بار کلیک
کنید مانند شکل روبرو:
و محدوده selectشده را با رنگ [999999#]پر کنید
   [image: image1130.jpg]



روی لایه جاری دو بار کلیک کنید که پنجره layer style فعال 
می شود و قسمتهای این پنجره را مانند اشکال زیر تنظیم کنید
 inner glow                                                                    Inner Shadow
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gradient dverlay                                                                 Bevel and Emboss  
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ابزار Elliptical Marquee Tool[[image: image1138.jpg]


]و در نوار optionمقدار
widthرا برابر با 20و مقدار heighرا برابر با 60قرار دهید
سپس مانند قبل در بالای محدوده موس یک بار کلیک کنید 
طوری که قسمت select شده مانند شکل روبرو قرار بگیرد:
سپس ابزار Gradient Toolرا انتخاب کنید و gradient edit
را مانند شکل زیر تنظیم کنید:
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سپس یک لایه جدید ایجاد کنید و موس را از پایین به بالا
در قسمت انتخاب شده بکشید سپس لایه جاری را به زیر
لایه ششم انتقال دهید و opacityاین لایه را به 50تغییر دهید
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سپس یک لایه جدید در بالای لایه backgroundایجاد کنید:
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ابزار brush toolرا انتخاب کنید سپس master diameter
را برابر با 5قرار دهید:
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سپس مانند سیم موس بوسیله این ابزار خطی رسم کنید
سپس روی لایه جاری دو بار کلیک کنید و layer style
را مانند اشکال زیر تنظیم کنید:
drop shadow
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bevel and emboss
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در اینجا طرح ما به پایان می رسد برای دریافت فایلpsdروی اینجا کلیک کنید
برای بحث و تبادل نظر و مطرح کردن مشکل خود در مورد این مقاله روی اینجا کلیک کنید
خسته نباشید
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تمامي حقوق مادي و معنوي اين آموزش براي مجيد آنلاين محفوظ است
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آموزش ساخت طرح چوب
سطح : مقدماتی
سلام.
شبیه این آموزش رو یه جایی دیدم گفتم شاید بشه یه جورایی تغییرش داد و به چوب تبدیلش کرد... و تبدیل شد ...
برای ساخت چوب باید این کارها رو انجام بدید :
1) اول یه صفحه با اندازه دلخواهتون باز کنید . من در اینجا این اندازه ها رو انتخاب کردم:
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2) بعد کلید D رو فشار بدید تا رنگهاتون به حالت پیش فرض در بیاد:
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3) بعد برید به این آدرس : 
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4) حالا باید روی صفحه شما ابر باشه. حالا این آدرس رو دنبال کنید و تنظیمات رو مطابق شکل تغییر بدید :
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5) حالا به این آدرس مراجعه کرده و تنظیمات رو مطابق شکل تنظیم کنید:
[image: image1154.png]‘Motion Blur

add

==

¥ Preview

Brush Strokes

Pixelate

angeip o @

Distance: [339] pixels

majidOniine|




6) حالا ابزاری که در شکل نشان داده شده رو انتخاب کنید و در قسمت Option اون مقدار Feather اون رو برابر 35 قرار بدید (مطابق شکل) :
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7) حالا روی صفحتون قسمتی رو سلکت کنید . دقت کنید بعد از انتخاب شکل شما کمی تغییر می کند :
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(توجه کنید که محل انتخاب زیاد کوچک نباشد)
8) حالا به این آدرس مراجعه کنید و مقادیری را به دلخواه خودتان تنظیم کنید (من برای مثال نمونه ای را در اینجا قرار داده ام) :
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9) شما می تونید مراحل 7 و 8 رو چند بار دیگه با اندازه ها و مقادیر مختلف تکرار کنید اما زیاده روی نکنید.
10) حالا توبت رونگ آمیزی است کلیدهای Ctrl+U رو فشار بدید تا پنجره Hue/Saturation ظاهر شود. تنظیمات را مانند شکل انجام دهید:
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11) روی OK کلیک کنید...
تبریک میگم ... شما چوب درست کردید
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	:: آموزش ایجاد box در طراحی وب
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	قسمت اول : نحوه ی ایجاد BOX برای طراحی Template وب سایت
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توجه: هرگونه کپی برداری از مطالب مندرج در این مقاله با ذکر منبع بلامانع است
www.majidonline.com©

ابتدا یک فایل جدید 300×300 (فرضی) ایجاد می کنیم [New->Ctrl+N]
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سپس یک لایه ی جدید ایجاد می کنیم.
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و رنگ رو را سفید مطلق انتخاب می کنیم.
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سپس بوسیله ی ابزار [Marquee Tool [M یک مستطیل فرضی ایجاد می کنیم
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حال از نوار منو (menu bar) گزینه ی edit و سپس fill را انتخاب کرده و ok می کنیم. (قبل از این کار از انتخاب layer1 مطمئن باشید)
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حال روی layer1 کلیک راست کرده و Duplicate layer را انتخاب میکنیم.
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در پنجره ی مربوطه برای نام لایه عبارت layer2 را تایپ کنید.
در پالت لایه ها روی layer1 دوبار کلیک کرده تا پنجره ی layer Style ظاهر شود.
از گزینه های سمت چپ تصویر drop shadow و با کلیک روی آن تنظیمات آن را به صورت زیر قرار می دهیم. 
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سپس stroke را انتخاب کرده رنگ آن را مشکی و سایز را 1px قرار می دهیم.
حال در پالت لایه ها روی layer2 کلیک کرده و مطابق شکل بخشی از آن را انتخاب کرده و حذف می کنیم. (بعد از انتخاب کلید Del را بزنید تا منطقه ی مورد نظر حذف شود)
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سپس روی layer2 دو بار کلیک کرده تا پنجره ی layer Style باز شود و تنظیمات زیر را مربوط به bevel and emboss مطابق شکل انجام می دهیم. و سپس stroke را مطابق layer1 اجرا می کنیم. 
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اکنون box زیر باید درست شده باشد و لایه ها به ترتیب زیر است:
[image: image1172.png]Layers

Normal

Channls “C paths

] opacty: 0 1]

ki O 5k @ Al oo o

® s

0]
0]
°
°
0]
0]
°
°

Eects

2
@2

Bl Evoss

Sake

Layer 1 )

Effects

2
@2

Brop Shadow
Srake

Background a

RGBT o





آیکون از قبل آماده شده ی خود را به آن اضافه کرده و به مدت 25 دقیقه در فری با دمای 80 درجه قرار می دهیم D: 
اکنون قالب box ما برای استفاده در طراحی Template سایت آماده است:
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در بخش آینده آموزش نحوه ی ایجاد slice ها و آماره کردن فایل برای استفاده در وب شرح داده میشود.
-;{@ موفق باشید @};-

علیرضا مقاری
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برای شروع یک فایل در اندازه های 400*400 ایجاد کنید با پس زمینه سفید ، بعد با ابزار متن ( Text tool ) و با یک فونت درشت و سایز بزرگ متن خودتان را تایپ کنید. من از فونت Impact با سایز 180 استفاده کردم. ( در انتخاب فونت شما مختارید که هر فونتی را که دوست دارید انتخاب کنید منتها بهتر هستش که از یک فونت درشت استفاده کنید تا نتیجه بهتری بگیرید ). بعد از تای÷ کردن متن مورد نظرتان لایه را Rasterize کنید.
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دقت کنید که لایه متن شما فعال باشد ، بعد یک لایه جدید بالای لایه متن ایجاد کنید (مطمین بشید که لایه جدید درست بالای لایه متن قرار داره) اسم لایه جدید را سایه یا Shadow بگذارید.در حالی که لایه جدید یا Shadow فعال است دکمه Ctrl را پایین نگه داشته و بر روی لایه متن کلیک کنید تا انتخاب شود. بعد به مسیر Select>Modify>Contract بروید و برای آن مقدار 5 پیکسل را انتخاب کنید. اینکار باعث میشود تا از محدوده انتخاب 5 پیکسل کم شود.
.
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حالا به ترتیب دکمه های D و X را فشار دهید تا رنگ سفید به عنوان رنگ پیش صحن یا Foreground انتخاب شود ، بعد با ابزار سطل رنگ ( Paint Bucket ) محدوده انتخاب را با رنگ سفید پر کنید. بعد Ctrl+D را بزنید تا لایه از حالت انتخاب خارج شود. (تصویر شما هم باید مانند تصویر بالا باشد)
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دقت داشته باشید که هنوز لایه Shadow فعال است (دقت کنید! انتخاب نه! فعال ) به مسیر Filter>Blur>Gaussian Blur رفته و مقدار 5.5 را برای شعاع  وارد کنید، توجه داشته باشید که این مقدار به اندازه و سایز متن شما بستگس دارد و این خود شما هستید که میتوانید بهترین میزان را برای شعاع انتخاب کنید.
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دقت کنید که لایه Shadow هنوز فعال باشد بعد با دابل کلیک بر روی لایه مورد نظر در پالت لایه ها به پانل Layer Style بروید و تنظیمات را مانند شکل زیر انجام دهید ، برای قسمت Gloss Counter از شکل زیر استفاده کنید. (تمامی تغییرات را مانند شکل زیر انجام بدید)
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بعد از تنظیمات Layer Style تصویر شما باید شبیه تصویر بالا باشد. حالا ما باید دو لایه را با هم ادغام یا Merge کنیم ( Shadow , Text Layer ) .(برای اینکه توضیحات طولانی نشه دقت داشته باشید که بعد از ادغام اسن لایه شما باید Text باشه ! مثلا در مورد من پس از ادغام اسم لایه من Sayan بود.)
این قسمت خیلی مهم است ولی در عین حال ساده ! پس من توضیح بیشتری نمیدم !
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حالا یک لایه جدید بالای تمامی لایه ها ایجاد کنید و نام آن را Color بگذارید، در حالیکه این لایه فعال است دکمه Ctrl را پایین نگه داشته و بر روی لایه متن کلیک کنید تا انتخاب شود ، بعد با یک رنگ زرد یا نارنجی محل انتخاب شده را پر کنید. بعد از آن حالت لایه را به Overlay تغییر دهید (Blending=Overlay)
برای اینکه متوجه شوید جای لایه ها درست است به تصویر زیر نگاه کنید.
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از لایه متن خود یک کپی بگیرید ، برای اینکار لایه متن را بر روی آیکون  ایجاد لایه جدید بکشید. لایه ایجاد شده به این نام ایجاد میشود : Text Copy . این لایه باید بین لایه Color و لایه Text قرار بگیرید (به تصویر بالا نگاه کنید)
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در حالی که لایه Text Copy شما فعال است به مسیر : Filter>Sketch>Bass Relief بروید و بدون اینکه مقادیر را تغییر دهید آن را بر روی لایه اعمال کنید. تصویر شما باید مانند تصویر بالا باشد.
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حالا حالت بلندینگ لایه Text Copy زا به Overlay نغییر دهید و میزان Opacity آن را 20% کاهش دهید تا به 80% برسد. تنها کار باقی مانده تنظیمات رنگ و یک کم خرده کاری است.
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یکی از این خرده کاری ها اضافه کردن مقداری پارازیت به لایه است ، برای اینکار به مسیر Filter>Noise>Add Noise بروید و تنظیماتی را که در عکس بالا میبینید اعمال کنید.
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یکی دیگر از جزییات اضافه کردن حاشیه به لایه است (Border) برای اینکار لایه پس زمینه را انتخاب کنید و در حالی که این لایه فعال است بر روی آیکون لایه جدید کلیک کنید تا یک لایه ایجاد شود، نام این لایه را Border بگذارید (به شکل مرحله بعد نگاه کنید تا متوجه شوید که این لایه کجا باید قرار بگیرد) بعد در حالی که این لایه هنوز فعال است دکمه Ctrl را نگه داشته و بر روی لایه متن کلیک کنید تا انتخاب شود، بعد به مسیر Select>Modify>Expand رفته و مقدار 1 را برای آن وارد کنید.بعد محل انتخاب حاشیه را با رنگ سیاه پر کنید.حالا با فشردن Ctrl+D لایه را از حالت انتخاب خارج کنید یا به اصطلاح ساکت کنید.
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کار ما تمام شد برای تغییر رنگ افکت به لایه Color بروید و با فشردن Ctrl+U به پانل Hue/Saturation بروید و رنگ سبز را بر روی لایه اعمال کنید تا مانند شکل بالا شود !
نکته : برای بهتر شدن این افکت شما میتوانید هنگام وارد کردن پارازیت از تکنیک های دیگری مثل Bass Relief و Craquele برای شالوده (Texture) استفاده کنید.
 

طرحهایی که در پایین میبینید فقط با رنگهای متفاوت ایجاد شده تا شما اهمیت رنگ را در این طرح بهتر درک کنید.
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	اينم يه آموزش كاملا ساده توسط فوتوشاپ كه در اون با استفاده از چند تا فيلتر مي تونين افكت زيبايي خلق كنين ، افكتي كه بسياري از شركت هاي خودرو سازي از اون در طراحي هاي تبليغاتي خود استفاده مي كنن
پس اگه موافقين شروع كنيم 
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	   تصوير مورد نظر خودتون رو باز كنين و محيط اتومبيل رو با هر وسيله اي كه راحت ترين انتخاب كنين ( من از Magnetic Lasso Tool استفاده كردم ) و اون رو Inverse كنيد ( Ctrl + Shift + I ) .
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	به منوي Filter رفته و از زبانه Blur گزينه Motion Blur رو انتخاب كنين و تنظيمات اونو مثل شكل انجام بدين
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	حالا رينگهاي اتومبيل رو تك به تك انتخاب كنين ( با هم انتخاب نكنين ) و در منوي Filter از زبانه Blur گزينه Radial Blur رو انتخاب كنين و تنظيمات اونو مثل شكل انجام بدين
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خوب اين آموزش تموم شد . اميدوارم كه تونسته باشين از اون استفاده كنين
مخلص همه مجيدآنلايني هاي عزيز
مصطفي


به نام خدا
طريقه ساخت يك MP3 Player

	در اين آموزش قصد دارم طريقه ساخت يك Mp3 Player رو با استفاده از ابزارهاي ابتدايي فوتوشاپ و Layer Style ها آموزش بدم .

	من اين آموزش رو از يه سايت خارجي برداشتم و ترجمه كرد .

	 

	خوب شروع ميكنيم .

	 

	شما ميتونين از مقادير پيش فرض در اين آموزش استفاده كنين تا بهترين نتيجه رو از كارتون بگيرين .

	 

	1

	در ابتداي كار يك سند جديد در اندازه حداقل 500 در 200 پيكسل ايجاد كنيد .

	 Foreground Color رو به E5E5E5 # تغيير بدين .

	بعد از اون ابزار Rounded Rectangle Tool رو انتخاب كنين و در قسمت تنظيمات Option اون مقدار Radius رو برابر 70 پيكسل قرار بدين .
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	با اين ابزار شكل زير رو رسم كنين .
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	2

	حالا ابزار Direct Selection Tool رو انتخاب كنين ، روي خطوط دور شكلتون كليك كنين و مطابق شكل عمل كنين .  
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	حالا مطابق شكل در محلي كه نشون داده شده 2 نقطه كنترل ديگه ايجاد كنين و اونا رو هم سطح 2 نقطه بالايي قرار بدين .
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	حالا بيرون شكل كليك كنيد تا از حالت انتخاب خارج بشين .

	 

	3

	حالا استايل هاي زير رو با دوبار كليك كردن بر روي لايه شكل و باز شدن پنجره Layer Style اعمال كنين .
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	تا اينجا طرحتون بايد مثل شكل زير شده باشه .
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	4

	حالا طبق شكل يه Shape ديگه با رنگ سفيد بكشين و Layer Style اون رو مثل تصاوير تنظيم كنين .
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	از همين لايه جديدتون كه سفيد رنگه يه كپي بگيرين ( لايه رو روي گزينه Create a new layer  درگ كنين ) .

	حالا روي اين لايه كپي شده راست كليك كنيد و گزينه Clear Layer Style رو انتخاب كنين تا استايل اين لايه حذف بشه .

	حالا اين لايه رو با رنگ سياه پر كنين .

	ترتيب لايه ها تا اينجاي كار بايد به شرح زير باشه :
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	حالا بايد اين لايه سياه رنگ رو كمي كوچكتر كنين . براي اين كار در حالي كه لايه سياه رو انتخاب كردين كليدهاي Ctrl+T رو بزنين .

	در حالت Transform بايد كليد Alt رو نگه دارين ( براي كوچك كردن نسبت به مركز ) و از هر طرف به يك مقدار لايه سياه رو كوچك كنين تا مثل شكل بشه .
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	حالا بايد استايل هاي زير رو به اين لايه سياه بدين .
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	6

	حالا foreground color رو به 86B7E7 # تغيير بدين و به وسيله ابزار Rounded Rectangle Tool و Radius 3 Pixel يه Shape مثل شكل بكشين و استايل هاي زير رو بهش بدين .
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	حالا از لايه LCD يه كپي بگيرين و استايلش رو با راست كليك كردن روي اون و انتخاب گزينه Clear Layer Style حذف كنين .

	حالا اين لايه كپي شده رو با رنگ سفيد پر كنين .

	حالا بازم بايد اين لايه سفيد جديد رو كوچك كنين . براي اين كار مطابق دستورات قبلي Ctrl+T رو بزنين و با نگه داشتن كليد Alt اونو مثل شكل كوچيك كين و Fill لايه رو به صفر برسونين .

	 

	[image: image1228.png]




	 

	[image: image1229.png]Opacity: [100% ¥
fcfos B

—





	 

	حالا كليد D و سپس X رو براي ايجاد رنگهاي پيش فرض فشار بدين و استايل زير رو روي اين لايه اجرا كنين .
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	حالا ابزار Pen Tool رو انتخاب كنيد و حالت انتخابي زير رو رسم كنين .
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	حالا Fill اين لايه رو به 20 برسونين و با راست كليك كردن روي لايه و انتخاب گزينه Rasterize Layer به يه لايه معمولي تبديل كنين .

	حالا منطقه لايه سفيد زير اين لايه رو با نگه داشتن كليد Ctrl و كليك روي لايه انتخاب كنين و همين طور كه لايه اي كه با Pen Tool درست كردين رو در انتخاب دارين كليدهاي Ctrl+Shift+I رو بزنين تا منطقه خارج از منطقه آبي انتخاب بشه . حالا كليد Delete رو بزنين تا اون قسمت پاك بشه ( مثل شكل ) .

	كليدهاي Ctrl+D رو براي خروج از حالت انتخاب فشار بدين .
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	خوب . قالب كلي اين MP3 Player طراحي شد . حالا بايد با توجه به خلاقيتتون قسمتهايي رو به اون اضافه كنين . 

	من يه مقدار قيافشو صفا دادم تا يكم جلوه پيدا كنه . 

	براي استفاده از فونت اين طرح لينك اون رو براتون قرار دادم تا اون رو دانلود كنين . <<<< دريافت فونت >>>>
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	حالا فقط دكمه ها مونده كه طريقه ساخت اونا رو هم براتون توضيح ميدم .

	 

	7

	رنگهاتون رو به حالت پيش فرض برگردونين ( D ) ، يه لايه جديد ايجاد كنين ، يه دايره متناسب با لبه هاي طرح كلي رسم كنين و اونو با رنگ سفيد پر كنين . حالا تنظيمات Layer Style اونو مثل شكل انجام بدين .
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	حالا يه كپي از اين لايه بگيرين ، استايلش رو حذف كنين و اونو با رنگ سياه پر كنين و يه مقدار اونو كوچيك كنين .
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	حالا دوباره از لايه زيرين يه كپي بگيرين ، استايل اونو مطابق شكل درست كنين و اونو از لايه سياه كمي كوچكتر كنين .

	ترتيب اين سه لايه توي شكل اومده .
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	حالا در صورت نياز دوباره رنگهاتون رو به حالت پيش فرض در بيارين . يه لايه جديد ايجاد كنين و يه منطقه دايره اي كوچيك وسط قسمت تكمه ها با ابزار Elliptical Marquee Tool رسم كنين .   

	به اين منطقه طبق شكل يه گرادينت با ابزار گرادينت بدين .
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	حالا مسير زير رو دنبال كنين و براي Radius اون مقدار 3 رو قرار بدين :

	Filter > Blur > Gaussian Blur
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	حالا به هر كدام از دكمه ها با رنگهاي خاكستري پررنگ و خاكستري كمرنگ گرادينت بدين تا يكم جلوه پيدا كنن . 
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	اميدوارم اين آموزش مورد پسند شما قرار گرفته باشه

	 

	 

	مخلصيم

	مصطفي


به نام خدا
آموزش ساخت توپ آتشين
در اين آموزش شما طريقه ساخت يك توپ آتشين (كه نمونه آن در پايين اين صفحه است) را فرا خواهيد گرفت.
 

يك صفحه جديد در اندازه 400 در 400 ايجاد كنين و رنگاتون رو با فشار دادن كليد D رستارت كنين و فيلتر زير رو طبق شكل روش اعمال كنين :
Filter>Render>Lens Flare
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حالا كه اينطوري شد پس فيلتر زير رو هم روي اون اجرا كنيد و تنظيماتش رو انجام بدين :
Filter>Artistic>Plastic Wrap
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پس از مرحله بالا فيلتري كه در زير معرفي شده است را بر روي طرح خود اعمال كنيد :
Filter>Distort>Ripple
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حالا فيلتر زير رو هم با سايز 999+ روش اعمال كنين :
Filter>Distort>Twirl
حالا كليدهاي Ctrl+U رو بزنين و تنظيمات اون رو مثل شكل انجام بدين :
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حالا از لايه يه كپي بگيرين و Mode اون رو برابر Multiply قرار بدين .
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حالا دو تا لايه رو با فشار دادن كليدهاي Ctrl+E با هم Merge كنين .
حالا بايد تونسته باشين طرح زير رو دربيارين :
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مخلص همه مجيدآنلايني هاي عزيز
مصطفي
	به نام خدا

	

	آموزش ایجاد نوشت خونین

	

	در اين آموزش من می خوام آموزش رو بسیار ساده بگم تا همۀ عزیزان متوجه بشند .

	

	 

1

 



	شروع می کنیم . ابتدا يك سند جديد (Ctrl + N) در اندازه دلخواه ايجاد كنيد(من از اندازۀ 600 * 180 استفاده کردم) و متن خودتون رو با يه فونت توپر تايپ كنين من از فونت ( Aharoni)استفاده کردم(بهتر است رنگ نوشته شما مشکی باشد) در ضمن اگه دکمه (Caps Lock) روشن باشه بهتر.


	

	2
	

	حالا (باید لایه نوشتۀ شما در حالت انتخاب باشد) به منوی Filter رفته وارد Blur  و گزینۀ Gaussian Blur رو انتخاب کنید و Radius را روی 5 پیکسل قرار دهید  سپس OK کنید .
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	3
	

	خوب نوشته شما تا این جا باید مثل نوشته بالا باشد . سپس ازمنوی  Filter  وارد Stylize گزینه Find Edges  را انتخاب کنید .این کار را حتما دو بار انجام دهید 
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	خوب حالا از مسیر زیر مقادیر مشخص شده را قرار دهید .
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	4
	

	خوب حالا باید یه کپی از لایه ایجاد شده داشته باشیم . برای این کار روی لایه نوشته کلیک راست می کنیم وDuplicate layer  رو کلیک می کنیم  حالا نوشته شما کمی پر رنگ تر شد . شما دو لایه مشابه هم دارید که حتماً لایه زیری را در حالت انتخاب باشد . از منوی Image وارد Rotate Canvas شده و 90 درجه CC را انتخاب کنید تا نوشته شما نود درجه چرخش بکنه .
	

	وقتی نوشته شما نود درجه چرخید از منوی Filter  وارد  Stylize  شده و Wind  را انتخاب کنید  توجه داشته باشید که  Method در حالت wind و  Direction  در حالت From the Right باشد شما می توانید این کار را 4 تا 5 بار انجام دهید  .
حالا مجددا به منوی Image و بعد Rotate Canvas بروید و گزینه 90 درجه CCW را انتخاب کنید .

خوب خسته نباشید . حالا کار شما مثل شکل زیر باید شده باشد .
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	نوشته شده توسط دایی محسن (محسن جانجانی )
اگه مشکلی به وجود اومد حتماً به من بگید شاید تونستم کمک کنم MohsenElectronic@yahoo.com
مخلص همه مجید آنلاینی های گل
	


	يک صفحه 500 در 500 با بکگراند سفيد باز مي کنيم.
اول از همه يک لايه جديد ايجاد کنيد و با کمک ابزار رسم دايره يک دايره بدون اشکال و خوب رسم مي کنيم سپس آدرس زير را طي مي کنيم 

layer ->layer style -> stroke
و مقدار Stroke را 2 تنظيم مي کنيم و با رنگ زير آنرا پر ميکنيم که البته زرد تيره مي باشد
B59605
خب حالا تصوير زير بايد حاصل شده باشد 

[image: image1257.jpg]




	حالا کافي است داخل شکل خود يک گرادينت اضافه کنيم براي اين کار تنظيمات زير را نياز داريم (براي تنظميات گرادينت بر روي لايه اي که ايجاد کرديد دوبار کليک کنيد و در پنجره اي که باز ميشود گزينه Gradient Overlay را انتخاب کنيد)
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براي اينکه کارتان دقيق تر شود من کد هاي رنگها را به ترتيب از کمرنگ به پرنگ قرار مي دهم
D8d635
FFE617
D6AD00 
اکنون تصوير زير بايد حاصل شده باشه
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	در اين مرحله يک لايه مي سازيم و Foreground را سفيد انتخاب مي کنيم و در داخل شکل يک سلکشن به صورت يک دايره کوچک انتخاب مي کنيم (حدود 3 پيکسل کوچکتر از دايره اصلي) اگر تصوير را نگاه کنيد کاملا متوجه خواهيد شد.
[image: image1261.jpg]



[image: image1262.jpg][+ o





با براشي به سايز 35 و البته براش نرم يا همان سافت براش ، داخل محيطي که انتخاب کرديم را رنگ آميزي مي کنيم البته اوپتيکالي لايه 60 درصد بايد باشه تا کار ديد خوبي داشته باشه
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	رسم چشم و اجزاي صورت در حدود 90 درصد به خودتان بستگي دارد من تنها تصاويري را قرار مي دهم که کار را براي رسم چشم واضح کند
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 INCLUDEPICTURE "http://www.majidonline.com/images/Tutorials/smile_7.jpg" \* MERGEFORMATINET [image: image1265.jpg]
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اگر کمي تازه کار باشيد در رسم اجزاي صورت مشکل خواهيد داشت ولي نا اميد نشويد و خيلي سعي کنيد تا صورت دلخواه شما آماده شود
شما مي توانيد براي زيبا شدن کار داخل چشمان را کمي خاکستري کنيد تا از سفيدي خارج شود تنها پيشنهاد من هم اين است که از رسم مجدد چشم خودداري کنيد و از خاصيت ترانسفرم بهره ببريد
در آخر هم اين را بگم که سايه داشتن اين کار خيلي مهم است و زيبا تر و کار را سه بعدي جلوه مي دهد.
موفق باشيد
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	به نام خدا

	 

	   مشخصات آموزش
  نحوه ساخت ماهيتابه
نـــــــــام آموزش :
  انجمن هاي تخصصي مجيدآنلاين
منبـــــــع آموزش :
  Mah_love

نويسنده آموزش :
  mostafa_az

ويــرايش آموزش :


	  




	يك صفحه به اندازه دلخواه باز كنيد ( من 1024 در 768 رو انتخاب كردم ) و  يك لايه جديد باز كنيد و در اون به وسيله ابزار ellipse tool يك دايره به اندازه دلخواه ترسيم كنيد ( من 10 در 10 سانتيمتر رو انتخاب كردم ) و اون رو با رنگ سياه پر كنيد .

	 

	   عكس شماره 1
[image: image1273.jpg]





	 

	كليد ctrl را پايين نگاه داشته بر روي لايه دايره كليك كنيد تا دايره select شود . بعد به select / modify / contract رفته و مقدار contract by را 20 قرار مي دهيم . ( اين كار براي اندازه لبه ماهيتابه ماست پس به اندازه دايره ما بستگي دارد ) . به select رفته و inverse را مي زنيم تا محيط select ما بر عكس شود .

	 

	   عكس شماره 2
[image: image1274.jpg]





	 

	بعد بر روي لايه دايره دابل كليك مي كنيم تا پنجره layer style باز شود و گزينه ها را مانند شكل تنظيم مي كنيم .

	 

	   عكس شماره 3
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	   عكس شماره 4
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	   عكس شماره 5
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	   عكس شماره 6
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	   عكس شماره 7
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	خوب دوباره به select رفته و inverse را مي زنيم از محيط select شده كپي مي گيريم و در لايه ي جديدي paste مي كنيم .  به edit رفته و storke را مي زنيم و آن مانند شكل زير تنظيم مي كنيم :

	 

	   عكس شماره 8
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	خوب صفحه دايره شكل ماهيتابه تمام شد . شما مي تونيد براي زيبايي بيشتر يك دايره قرمز كوچك در وسط صفحه به عنوان ترموستات بگذاريد .

	 

	حالا نوبت به دسته ماهيتابه ميرسه :
يك لايه جديد باز كنيد . بعد به وسيله ابزار Rounded Rectangle tool يك مستطيل متناسب با صفحه ماهيتابه درست كنيد ( من اندازه 9 در 1.5 رو پيشنهاد ميكنم ) .
براي ايجاد سوراخ موجود در دسته مايتابه مي تونيد يك مستطيل كوچك ديگر باز هم به وسيله ابزار Rounded rectangle tool در يك لايه جديد با رنگ سفيد درست كنيد و با آن merge كنيد .

	 

	   عكس شماره 9
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	حالا بايد لايه دايره بزرگ رو كه پنجره layer style آن را تغيير داديم انتخاب كنيم بعد layer / layer style / copy layer style را انتخاب مي كنيم . بعد بر روي لايه كليك راست مي كنيم و گزينه paste layer style را انتخاب مي كنيم . حالا قسمتي رو كه ميخواهيد ارتفاع پيدا كند رو با ابزار select انتخاب مي كنيد .

	 

	   عكس شماره 10
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	حالا نوبت اون رسيده كه ارتفاع دسته رو به شكل القا كنيم . براي اين كار به Filter / distort / Pinch رفته و مقدار Amount را برابر 50- قرار مي دهيم . خوب تقريبا كار ما تمام شد . فقط مي تونيد براي زيبايي بيشتر كار يك مستطيل كوچك درست كنيد و اون رو در محل اتصال دسته به صفحه قرار دهيد و اگر دوست داريد از آموزش نوشته فلزي استفاده كنيد و اون رو به شكل فلز دربياريد . در پايان فقط بايد بگم كه دقت كنيد لايه دسته در پايين ترين لايه قرار بگيرد بعد لايه فلز و در بالاي لايه هاي صفحه .

	 

	   عكس شماره 11
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	   عكس شماره 12
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	CD Player


	در اين آموزش با انجام چند مرحله بسيار ساده ميتوانيد يك سی دی من جالب را طراحی كنيد .
سطح اين آموزش متوسط است ، كاربران فتوشاپ کار عزیز ميتوانند به راحتي طراحی كنند . 
اين آموزش ار فتوشاپ 5 به بالا قابل اجراست .
هدف ار این آموزش کار کردن با ابزار های فتوشاپ هست .
تمام مقاديري كه در اينجا ذكر شده اند همه پيشنهادي ميباشند و شما ميتوانيد آنها را با توجه به نياز خود تغيير دهيد.
 

 

طرح شما پس از پايان شبيه طرح زير خواهد شد.
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سلام به همه دوستان مجيدآنلايني
یک صفحه جدید به اندازه 600*500 بک گراند سفید درست میکنیم ،  یک دایره به اندازه حدودا 6-7 سانتیمتر (زیاد نمی خواد دقت کنید) میکشیم  بعد از لایر دایره یک کپی میگیریم و بعد این دوتا دایره را زیر هم با یکم فاصله میذاریم (مثل شکل A) و بعد بین این فضای خالی بین دوتا دایره را با یک مستطیل مطابق شکل B پر میکنیم . 
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حالا این سه لایر (دوتا دایره و یک مستطیل) را با هم لینک [image: image1289.png]


میکنیم و سپس این سه لایر را Merge میکنیم ، بعد از اینکه هر سه لایر را Merge کردین به Edit>Free Trasnform یا با فشردن (Ctrl+T) دور لایر مورد نظر یک باکس میاد که اونو بزرگش می کنیم . 
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بعد از اینکه شکل مورد نظر را بزرگش کردیم با ابزار Rectangle marquee [image: image1292.png]


مطابق شکل انتخاب میکنیم و بعد با فشردن کلید Delete مقداری از عکس را پاک میکنیم .
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خوب بعد از پاک کردن کنارهای شکل را پاک کردیم ، با فشردن (Ctrl+T) حدودا 32-33 درجه میچرخانیم (قبل از اینکه بخواهیم کار دیگه انجام بدیم یک کپی از این لایر میگیریم) و سپس با ایزار گرادیانت [image: image1295.png]


طیف رنگی مطابق شکل میدهیم . 
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حالا نوبت میرسه به لایری که چند دقیقه پیش ازش کپی گرفتیم ،اول از همه باید Edit>Fill بریم و بعدش اونو مشکی پوشش می کنیم و بعد باید به Filter>Blur>Gaussian Blur بریم و Radius : 5Px بدیم و بعد از این کارا اونو مطابق شکل جابجا میکنیم . 
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حالا میخواهیم بالای سمت چپ عکس طراحی شده را مقداری رنگ خاکستری بدهیم ، برای این کار اول باید کلید Ctrl را پایین نگه میداریم و روی لایر اصلی کلیک میکنیم پس درنتیجه کل محیط لایر را انتخاب میکنیم و بعد ابزار Elliptical marquee [image: image1300.png]


را برداشته و كليد Alt را نگه داشته و از انتخاب اولیه کم میکنیم .
 

* برای اینکه بخواهیم آن مقداری را که کم کردیم را جابجا کنیم بایستی کلید Space را پایین نگه داریم و در نتیجه آن را در مکان مناسب قرار دهیم . 
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این کار را دوبار انجام میدهیم تا تقریبا مطابق شکل گردد 
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حال میخواهیم که مقداری از پایین شکل راتیره کنیم . پس برای این کار بایستی یک کپی از لایر اصلی بگیریم و آنرا کمی جابجا کنیم . سپس بعد از اینکه لایر را در جای مناسب قرار دادیم با نگه داشتن کلید Ctrl روی لایر اصلی کلیک میکنیم و بعد با نگه داشتن کلیدهای Ctrl+Alt روی کپی لایر کلیک میکنیم (این کار باعث میشود که معکوس اشتراک این دو لایر را انتخاب کنبم) 
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خوب بعد از این کارها کپی لایر اصلی را پاک میکنیم و با رنگ 8F8F8F# مقدار انتخاب را رنگ میکنیم و بعد به Filter>Blur>Blur more کلیک میکنیم و این کار را چند بار انجام میدهیم و سپس با 1px محیط شکل را مشکی میکنیم .(Edit>Stroke)
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حالا با ابزار Elliptical marquee [image: image1308.png]


یک دایره وسط ، مطابق شکل میکشیم . 
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بعد از اینکه دایره را رسم کردید با ابزار گرادیانت [image: image1311.png]


درون دایره یک طیف رنگی مانند شکل میکشیم . بعد از این کار با ابزار Elliptical marquee [image: image1312.png]


یک بیضی بزرگتر از دایره قبلی میکشیم و با ضخامت 1px محیط بیضی را رنگ مشکی میزنیم .
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سپس بیضی را حدودا 32-33 درجه می جرخانیم تا موازی لایر اصلی شود و سپس آن را تقریبا از وسط مانند شکل برش میزنیم و بعد از این کار با ابزار Elliptical marquee [image: image1315.png]


یک بیضی کوچک رسم میکنیم و با ضخامت 1px محیط بیضی را رنگ مشکی میکنیم . 
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پس درنتیچه این کار را برای سمت راست خط اصلی انجام میدهیم تا شبیه شکل زیر شود 
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بعد از اینکه سه لایر را با هم Merge کردیم یک کپی از لایر Merge شده میگیریم و ان را سفید میکنیم (Layer>Layer Style>Color Overlay) و با کمی تغییر مکان زیر خط اصلی مطابق شکل میگذاریم .
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خوب چون این قسمت شبیه قسمت قبلی هستش از توضیح های اضافی پرهیز میکنیم و دوباره با ابزار Elliptical marquee [image: image1321.png]


یک بیضی میکشیم و آن را مطابق شکل درست میکنیم . 
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حالا بقیه کارها را روی شکل توضیح می دهم .
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تا الان تقریبا بیشتر کارهاشو انجام دادیم  ... خوب حالا نوبت طراحی کلیدهاش میرسه .
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خوب اینایی که تا الان درست کردیم واسه بک گراند کلید ها بوده ، حالا میخواهیم که خوده کلید ها را درست کنیم 
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خوب انشاالله که بقیه کلیدها را متوجه شدین که چه جوری درست میکنیم ، در هر صورت اگه متوجه نشدین تو تاپیک همین آموزش بگید تا من یا بقیه دوستان کمکتون کنیم .
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یک مستطیل میکشیم و بعد با فشردن Ctrl+T آن را کمی جابجا و میچرخانیم مانند شکل (A).... بعد با ابزار polygonal lasso [image: image1331.png]


یک شکل اجق و جق [image: image1332.png]


  مطابق شکل (B) میکشیم و آن را با رنگ 878585# ، رنگ میزنیم ، بعد از آن یک کپی میگیریم و در آن طرف دیگه مستطیل میذاریم و کمی ضخامتش را کم میکنیم و با رنگ ADACAC# رنگ میزنیم .... بعد مقدار فضای بین اینا را انتخاب میکنیم مطابق شکل (C) و بعد با رنگ CCCCCC# رنگ میرنیم .
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خوب دوستان حالا وقته اینه که فیش هدفون این عجوبه رو طراحی کنیم . پس باید ابزار polygonal lasso [image: image1335.png]


یه چیزی شبیه شکل (A) میکشیم و بعد مقداری از بالا ان را با نگه داشتن کلید Alt کم میکنیم و بعد ابزار Elliptical marquee را برداشته و با نگه داشتن کلید Shift یک دایره مطابق شکل (B) اضافه میکنیم . 

[image: image1336.jpg]500% Zoom

L%

Ma]dOnine.com





سپس آنرا رنگ مشکی میکنیم مانند شکل (A) و به Layer>Layer Style>bevel And Emboss رفته و با مقادیر شکل زیر مطابق میکنیم .و طرح افکت داده شده مطابق شکل (B) میباشد .
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خوب حالا از این لایر استایلی که درست کردیم کپی میگیریم و بعد باید این 2 لایری که (1 دایره و 1 شکل اجق وجق) با هم لینک میکنیم و بعد Merge میکنیم و دوباره Paste Layer Style میکنیم سپس یک دایره در یک لایر جدید میکشسم و Paste Layer Style میکنیم و دوباره این 2 لایر (1 شکل اجق وجق و 1 دایره کوچک) را باهم Merge کرده و دوباره روی لایر merge شده Paste Layer Style میکنیم و به همین ترتیب ادامه میدیم تا طرح مورد نظر به سفیدی میزنه .(امیدوارم که منظورمو متوجه شده باشید آخه من خودم که قفل کردم)
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با استفاده از ابزار Line یک خطی با قطر 3PX میکشیم و بعد به Filter>Liquify میریم و مانند شکل یکسری تغییرات میدیم . 
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و بعد از این کارها ، روی شکلهای که تا الان طراحی کردیم با ابزار Text یه چیزایی می نویسم ... 
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خوب خدا رو شکر دیگه تموم شد [image: image1344.png]
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كليد هاي ميانبر فتوشاپ

CTRL+O = Open file
CTRL+N = New file
CTRL+W = Close file (watch out for not mixing with CTRL+Q!!)
CTRL+S = Save file
CTRL+SHIFT+S = Save file As
CTRL+ALT+SHIFT+S = Save for web 
CTRL+Q = Quit photoshop
CTRL+A = Select all
CTRL+D = Deselect
CTRL+E = Merge Down (more about layers later on..)
CTRL+R = Rulers visible (the things you drag guidelines out from..)
CTRL+T = Transform selection (Scale and rotate..)
CTRL+U = Change image Hue, Saturation and Lightness 
CTRL+I = Inverse
CTRL+F = Repeat last used filter
CTRL+K = Preferences
CTRL+L = Levels
CTRL+Z = Undo (something you just can´t live without. Fact.)
CTRL+X = Cut
CTRL+C = Copy
CTRL+V = Paste
CTRL+B = Color balance
CTRL+M = Curves
CTRL+Space = Zoom In
CTRL+ALT+Space = Zoom Out
D = Set Colors to Default
X = Change Foreground color with Background color

اين کليد ها رو هم حتما بعد از اينکه کليدهاي بالا رو حفظ شديد ! ياد بگيريد... خيلي کارايي دارند

CTRL+SHIFT+E = Flatten image
CTRL+SHIFT+T = Transform again
CTRL+SHIFT+U = Desaturate (make image black & white)
CTRL+SHIFT+I = Inverse selection (usefulnes=100000)
CTRL+SHIFT+P = Page setup
CTRL+SHIFT+D = Reselect 
CTRL+SHIFT+F = Fade last filter..or thing you just did.. [image: image1347.png]


(works on alot of things)
CTRL+SHIFT+L = Auto levels 
CTRL+SHIFT+Z = Redo
CTRL+SHIFT+N = New layer 

اينا رو هم ياد بگيريد بد نيست اما اگر يک فرد مبتدي هستيد شايد زياد براتون کارايي نداشته باشه

CTRL+ALT+0 = Actual pixels ("zooms" to 100%)
CTRL+ALT+O = Open As
CTRL+ALT+S = Save a Copy
CTRL+ALT+D = Feather selection
CTRL+ALT+F = Last filter, only you get to choose the stuff!!
CTRL+ALT+L = Auto levels, and... you get to choose.
CTRL+ALT+Z = History back (you´ve got to know this one!!!!)
CTRL+ALT+B = Auto-color-balance
CTRL+ALT+M = Auto-Curves 

اينها هم خيلي بدرد مي خورند (;

CTRL+SHIFT+ALT+Q = Quit photoshop..without asking anything!
CTRL+SHIFT+ALT+E = Flatten image to active layer (useful, if you´re not a beginner) 

کليدهاي منو ها:

خب در اينجا کليدهايي را به شما نشان مي دهم که در اصل اگر بخواهيد با موس کار کنيد بايد آنها را از منوهاي فتوشاپ انتخاب کنيد. اول از همه منوي File :

ALT+F+V = Revert to last saved version of image
ALT+F+M = Import
ALT+F+R = Export (useful for GIFs)
ALT+F+U+B = Batch
ALT+F+I = File info
ALT+F+F+G = General Preferences
ALT+F+"number" = Open recent files (really useful, once you get used to it..) 

خب اينها هم مال منوي Edit هستند

ALT+E+L = Fill selection
ALT+E+S = Stroke "around" selection (read more in the "outline"-section )
ALT+E+A = Transform..these are the most useful;
+H = Flip horizontally
+V = Flip vertically
+D = Distort 

حالا منوي Image

ALT+I+M = Mode..+R = RGB +I = Indexed..and so on
ALT+I+D = Duplicate image
ALT+I+I = Image size (REALLY USEFUL!!)
ALT+I+S = Canvas size 

منوي لايه ها

ALT+L+N+L = New layer
ALT+L+D = Duplicate layer
ALT+L+L = Delete layer (!)
ALT+L+O = Layer Options (same as double-click on layer)
ALT+L+C = Layer Effects (all effects have their own shortcut!!!)
ALT+L+K = Layer Mask 

منوي Select ، راستي اين کليدها خيلي بدردتون ميخوره

ALT+S+C = Color range (use it! You´ll get it!!)
ALT+S+M = Modify selection (lot´s of cool stuff here!)
ALT+S+T = Transform selection
ALT+S+L = Load selection 

خب خسته که نشديد؟ (: آخراشه ديگه نگران نباشيد (;

اينم مال منوي Filter

ALT+T+B = Blur-menu
ALT+T+N = Noise-menu
ALT+T+P = Pixelate-menu
ALT+T+R = Render-menu
ALT+T+S = Sharpen-menu
ALT+T+T = Texture-menu
ALT+T+E = Eyecandy (plug-in..go get it!) 

